
















     

    
    



    


    
    


    




















<!doctype html>

<html lang="en">
    <head>
    
    













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"/>
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="479681268841947 , 186321186178" />




     
    
    
    
     
     
    
      
       
    
    
    
    
    
    
        







<!-- ADS DFP English -->

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	
	
		<script>
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/18910235/home_bottom_en', [320, 250], 'div-gpt-ad-1512523485865-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/home_lead1_en', [728, 90], 'div-gpt-ad-1512523586661-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_lead1_ts_en', [728, 90], 'div-gpt-ad-1512524894109-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med1_ts_en', [300, 250], 'div-gpt-ad-1512524932768-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med2_ts_en', [300, 250], 'div-gpt-ad-1512524981481-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_top_en', [728, 90], 'div-gpt-ad-1512525020701-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_bottom_en', [728, 90], 'div-gpt-ad-1512547179788-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_rec_en', [180, 150], 'div-gpt-ad-1512547290607-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_top_en', [728, 90], 'div-gpt-ad-1512547360896-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Notas_interno_1x1_en', [1, 1], 'div-gpt-ad-1530065278101-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/out_of_page_en', [1, 1], 'div-gpt-ad-1542738951660-0').addService(googletag.pubads());
			    googletag.enableServices();
			  });
		</script>
	
	
	
	


	<script>
	
	</script>


<!--End tag Embimedia-->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125631098-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-125631098-1');
</script>




			

    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telesurenglish.net/news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html"},"headline":"Campaign for Release of Venezuelan Diplomat Intensifies","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1634588574624/sites/telesur/img/2021/10/18/freealexsaabcampaign.jpg","height":"340","width":"600"},"datePublished":"2021-10-18T04:05:59 -0400","dateModified":"2021-10-18T04:05:00 -0400","author":{"@type":"Person","name":"teleSUR/capc-MS"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"News","description":"President Maduro informed that Venezuela is negotiating at the United Nations with the purpose of solving Saab's case and stressed that truth and justice will prevail."}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    
    
    	

    <title> Campaign for Release of Venezuelan Diplomat Intensifies | News | teleSUR English</title>
    <meta property="og:title" content="Campaign for Release of Venezuelan Diplomat Intensifies" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.telesurenglish.net//news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html" />
    <meta property="og:description" content="President Maduro informed that Venezuela is negotiating at the United Nations with the purpose of solving Saab's case and stressed that truth and justice will prevail." />
    <meta property="fb:app_id" content="1103464276336828" />
    <meta property="fb:admins" content="100009828662021" />	
    <meta property="fb:article_style" content="InstaART">
    <meta name="keywords" content="Venezuela, United States, Cape Verde, Illegal Extradition, US Blockade"/>
    <meta name="description" content="&lt;p&gt;President Maduro informed that Venezuela is negotiating at the United Nations with the purpose of solving Saab's case and stressed that truth and justice will prevail.&lt;/p&gt; ">
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="en_US"/>
    <meta name="revisit-after" content="1 days">
    <link rel="amphtml" href="https://www.telesurenglish.net/amp/news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html"/>

        
        
        
        
            <meta name="news_keywords" content="Venezuela, United States, Cape Verde, Illegal Extradition, US Blockade,Alex Saab">
        

    
        
        	
        
            <meta name="Author" content="teleSUR/capc-MS"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="News, Venezuela, Latin America"/>	
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1634588574624/sites/telesur/img/2021/10/18/freealexsaabcampaign.jpg_1810791533.jpg" />
        
    
    
    

    <meta name="cXenseParse:title" content="Campaign for Release of Venezuelan Diplomat Intensifies"/>
    <meta name="cXenseParse:recs:articleid" content="1634587500000"/>
          
        
            <meta name="cXenseParse:recs:category" content="News/Venezuela"/>
        
            <meta name="cXenseParse:recs:category" content="News/Latin America"/>
        
    
    
    <meta name="cXenseParse:Pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2021-10-18T16:05:00Z"/>

          <!-- INICIA TWITTER CARD -->
          <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURenglish">
    <meta name="twitter:title" property="og-title" content="Campaign for Release of Venezuelan Diplomat Intensifies">
    <meta name="twitter:description" property="og:description" content="<p>President Maduro informed that Venezuela is negotiating at the United Nations with the purpose of solving Saab's case and stressed that truth and justice will prevail.</p>
">
    <meta name="twitter:url" property="og:url" content="https://www.telesurenglish.net//news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html">
    
        <meta name="twitter:image:src" property="og:image" content="https://www.telesurtv.net/__export/1634588574624/sites/telesur/img/2021/10/18/freealexsaabcampaign.jpg_1689854195.jpg" />
    
    <!-- FINALIZA TWITTER CARD -->
    <link rel="canonical" href="https://www.telesurenglish.net/news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html"/>

	


<script src="https://www.telesurtv.net/datafactory/covid/js/iframeResizer.js"></script>
<script async='async' src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>

<script async='async' src="/__export/1563224909477/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script async='async' src="/__export/1535744256000/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script async='async' src="/__export/1535709562000/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>
<!--<link href='//fonts.googleapis.com/css?family=Arimo:400,700,400italic' rel='stylesheet' type='text/css'>-->
<link href="/__export/1633570193951/system/modules/com.tfsla.diario.telesur/resources/css/newcss.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/__export/1560978732957/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" media="none" onload="if(media!='all')media='all'" />
<script data-ad-client="ca-pub-3762070022744396" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/__export/1596548621834/system/modules/com.tfsla.diario.telesur/resources/js/dark-mode.js"></script>



<!--hcode media-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18910235/1x1.incontent', [1, 1], 'div-gpt-ad-1472165573407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--finhcode media-->
	
<!-- FlexSlider -->
<script>
    $(window).load(function () {

        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });

        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>




<!-- Línea original con article, se saca de este condicional porque no lo usa ninguna de las jsp que cuyo template es article template.equals("article"), también se quita soyreportero -->
	
<!-- VerticalNews Carrousel -->
<script>
    $(function () {
        $('#slideVerticalNew').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next',
            prevButton: '#slide_prev',
            duration: 800,
        });
        $('#slideVerticalNew1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalNew2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalRelated').ulslide({
            width: 380,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 4
            },
            nextButton: '#slide_next2',
            duration: 800,
        });
    });
</script>








	

	

	
<script>
    function addLink() {
        var body_element = document.getElementsByTagName("body")[0];
        var selection = window.getSelection();
        var pagelink = '\n\nThis content was originally published by teleSUR at the following address: <br /> <a href="' + document.location.href + '">"' + document.location.href + '"</a>. If you intend to use it, please cite the source and provide a link to the original article. www.telesurenglish.net\n';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('pre');
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function () {
            body_element.removeChild(newdiv);
        }, 0);
    }
</script>	


<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>

<script>

window._taboola = window._taboola || [];

_taboola.push({article:'auto'});

!function (e, f, u, i) {

if (!document.getElementById(i)){

e.async = 1;

e.src = u;

e.id = i;

f.parentNode.insertBefore(e, f);

}

}(document.createElement('script'),

document.getElementsByTagName('script')[0],

'//cdn.taboola.com/libtrc/embimedia-telesurenglish/loader.js',

'tb_loader_script');

if(window.performance && typeof window.performance.mark == 'function')

{window.performance.mark('tbl_ic');}

</script>



<script async='async' src="https://us.ads.justpremium.com/adserve/js.php?zone=27524"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async='async'>
WebFontConfig = {
	google: { families: [ 'Arimo:400,700,400italic'] } };
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/english/contenidos/2021/10/18/noticia_0015.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->			
<style>
.bannerMobile{display:none;}
</style>
</head>

<body>
































 

        		 









<header id="header">
	<div class="wrap">
		<!-- En home no se ve esto: -->
		
			<div class="sectionName">Article</div>
		
		
		<div class="barTop">
			<div class="btnLang">
				
					<a href="https://www.telesurtv.net/index.html">Español</a>
			</div>
		
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="https://www.telesurtv.net/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" width="20" alt="Telesur" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="https://www.telesurtv.net/pages/rss.html">RSS</a>
				</div>		
		</div>
		
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="https://www.telesurtv.net/pages/applications.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" width="20" alt="Telesur" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="https://www.telesurtv.net/pages/applications.html">APPS</a>
				</div>		
		</div>	
		<nav style="position:absolute; width:125px; top:10px; left:200px;"><a href="#" class="btnBoletin">Suscribe to the Bulletin</a></nav>
			
			<!-- language -->
			<div class="dateHead">
				<span>18 October</span>
				
			</div>
			
			<!-- date time -->
			<div class="sesionHead" style="display: flex;">
				
				<div class="sessionUser">
				
				</div>
				
				<div class="searchHead" >
                    			<form action="/search.html" method="post">
                        			<input type="text" name="search_form" value="" placeholder="Search">
                        			<input type="submit" name="enviar" value="">
		                    	</form>
                		</div>
                                <div id="header-content-1"></div>                	
			</div>	
			
			
			<!-- Iniciar sesión -->
		</div>
		
		<!-- BAR TOP -->
		<div class="barMid">        
			<!--<a href="/english/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>-->
			<a href="https://www.telesurenglish.net" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo">
					
					<a href="/index.html"><p class="textoLogo">teleSUR<span>HD</span></p></a>
				</div>
			</a>
			
			<style>
				.textoLogo{color:#fff;font-size:30px;font-weight:bold;}
				#header.sticky .textoLogo{font-size:16.5px; font-weight:normal;}
			</style>
			
			
			<div class="button-red large" style="z-index:1000;">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			           
			            <a href="#.">&nbsp;Live</a>
			            
			            
		        
			</div>
			
			<div class="button-red large button-audio">
			            
			            <img src="/export/sites/telesur/arte/audio-white.png_1433347849.png" width="27" height="27" alt="Telesur" />
			            
			            <a href="https://www.telesurtv.net/seccion/programas/index.html"></a>
			            
			            
			            
		        
			</div>
			
			<div class="audio-content" id="audio-content">
				<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net/audioonly.html"></iframe>
			</div>
			
			<style>
				.button-audio{width:60px; display:flex; justify-content:center; align-items:center; margin-right:10px;}
			
				.audio-content{
					position:absolute;
					border-radius:10px;
					top:-3px;
					right:-61px;
					opacity:.01;
					z-index:100;
				}
				.audio-content iframe{clip-path: inset(25% 60% 49% 18%);}
				
				@media(max-width:640px){
					.button-audio{display:none;}
					.audio-content{display:none;}
				}
			</style>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
            
            
						
		
		<input id="checkDayNight" type="checkbox" style="display:none;" />
		<div class="button-theme button-theme-bg">
			<label id="switchBtn" class="switchBtn" for="checkDayNight">
				
				<img id="iconTheme" class="iconDiaNoche" src="/arte/light-icon.png" style="opacity:1; width:30px;"/>
			</label>
		</div>
		
		
		</div>
		
		<script>
			
			changeIconTheme();
		</script>
		
		<!-- BAR MIDDLE -->
		<nav>
			<i><span></span><span></span><span></span></i>
			
		 	













<ul>
	<li><a href="#"  class="active"  >Home</a></li>
	
	
		
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/news/index.html"  title="News">News</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="https://videos.telesurenglish.net/"  title="Videos">Videos</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/multimedia/index.html"  title="Multimedia">Multimedia</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/opinion/index.html"  title="Opinion">Opinion</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/analysis/index.html"  title="Analysis">Analysis</a>
					
					
					
					
					
				</li>
						
		
	
</ul>

<ol class="redesHeader">
			
	<li><a title="facebook" target="_blank" rel="noopener" href="https://www.facebook.com/teleSUREnglish/"><img src="/export/sites/telesur/arte/redes/facebook5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="twitter" target="_blank" rel="noopener" href="https://twitter.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/twitter5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Instagram" target="_blank" rel="noopener" href="https://www.instagram.com/telesurenglish/?hl=es-la"><img src="/export/sites/telesur/arte/redes/instagram5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Pinteres" target="_blank" rel="noopener" href="https://www.pinterest.com/telesurenglish/"><img src="/export/sites/telesur/arte/redes/pinterest5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="YouTube" rel="noopener" href="https://www.youtube.com/user/telesurenglish"><img src="/export/sites/telesur/arte/redes/youtube5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
	<li><a title="Paper.li" rel="noopener" href="https://paper.li/~/publisher/1e8f8470-82e8-012f-25ad-12313d16b843"><img src="/export/sites/telesur/arte/redes/paperli5.png_642975561.png" width="32" height="32" alt="Telesur" /></a></li>
</ol>          
		 	
			
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





<div id="suscrip" class="activ">
	<h5><i><span></span></i>Suscribe to the Bulletin 
		<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
		<div class="wpSus">
			<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
				<input id="email" class="inputbox" type="text" placeholder="Enter your email"  name="email" size="30" maxlength="255" />
				<input id="subscribe1" type="submit" value="Subscribe" name="boton1" />	
				
				
			</form>
			<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
			</div>
		</div>
	</div>

 <script> //script que envia los datos al template TS_DMDS
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe1").click(function () {
 	var dataString = $('#Principal').serialize();
            if (email == "") { }
            	else  {
                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                         $.ajax({
                            type: "POST",
                            url: url,
			    data: dataString, // datos serializados 
			    async: false,
			    dataType: "text",
			    success: function (data){
				 $("#RegistroPrincipal").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroPrincipal").css("background-color", "#1A2042");
				 			$("#RegistroPrincipal").html("Your email has been successfully registered");
				 		}
				 		else{
				 			$("#RegistroPrincipal").html("This email address is already registered");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroPrincipal").html("The email you entered is incorrect");
				 	}
				 	
				 	$("#Principal").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
				 	
 </script> 
 
 	
		</nav>
	</div>
	
	














	
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
</header>





    <!-- Container -->
    <div id="container">
        











<script>
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }

    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) { //v2.0
    window.open(theURL,winName,features);
    }
</script>

<script> 

jQuery(function( $ ) {
      //drag and drog del player
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});


    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveocasional.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }

        //señal en vivo
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });

        //solo audio
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net/audioonly.html"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});

        //animacion de la caja del player con relacion a la posicion,
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>

<div id="liveBox">
    <div class="wrap">
    	 <div style="display:flex; justify-content:center;width:100%;"> 
            <div id="cajaPlayerUltra" class=""></div>
        </div>
        <div class="bannerVivo">
            <div id='div-gpt-ad-1465262063828-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
                </script>
            </div>
        </div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
    <!--<div class="video" style="padding-bottom: 20%;"></div>-->
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Live</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Audio Only</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">

                <!-- side bar -->

             


                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">
                         












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			
		
	
 
                    </div>       
                    
                </div>            

              	<div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">

                                <span class="itacaput">	
                                    <a href="/section/news" class="her" title="News">News</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/tags/venezuela" class="her" title="Venezuela"> > Venezuela</a>									
                                        
                                    
                                        
                                    								
                                </span>																											

                                <div class="blue /tags/venezuela null">
                                    <h1>Campaign for Release of Venezuelan Diplomat Intensifies</h1>
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                                    PL<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

				
                            
                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        














	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			
			
			 				 
		</ul>                     
	</div><!--tags-nota-int-->	

	
		
		 
	
	
	
        
        
		<div id="fotos">
			<ul class="slides">
			        	
			        		<li itemscope class=".itemscope" itemtype="http://schema.org/ImageObject">				
										
                               					    
													
									<img itemprop="contentURL" src="/__export/1634588574624/sites/telesur/img/2021/10/18/freealexsaabcampaign.jpg_1718483346.jpg" alt="“Imagine being imprisoned for nonviolently attempting to prevent a heinous crime. That sums up the absurdity of Saab’s predicament, and Western media’s coverage of it.”" title="“Imagine being imprisoned for nonviolently attempting to prevent a heinous crime. That sums up the absurdity of Saab’s predicament, and Western media’s coverage of it.” | Foto: Twitter @codepink" width="600" height="340" />
									<div class="caption" content="“Imagine being imprisoned for nonviolently attempting to prevent a heinous crime. That sums up the absurdity of Saab’s predicament, and Western media’s coverage of it.”"><h2>“Imagine being imprisoned for nonviolently attempting to prevent a heinous crime. That sums up the absurdity of Saab’s predicament, and Western media’s coverage of it.” | Photo: Twitter @codepink</h2></div>
								
								
								
									
						</li>
					 
			</ul>
		</div>
        

<script>
	$(window).load(function(){
		//error
		$('.prev, .next').removeAttr('style');
	});
	
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
			//YTid.stopVideo();
		});
		
	}
	
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>

                                    
                                    
                                </div>
   			    </figure>
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            
                                                
                                            <div class="capdate">Published  18 October 2021  (6 hours 0 minutes ago) </div>
                                        
                                    </div>
                                    
                                     <div class="barra-redes /tags/venezuela">   
                                     










 


<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html"></span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comments" title="Comments" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup" title="Comments" >
					<div class="share-desc">Comments</div>
					</a>
				</li>
			</ul>
			 <div class="barra-addthis-contador">
				
		            <div class="addthis_sharing_toolbox"></div>	
		            	<div class="at-custom-mobile-bar-btns">
		           <!-- BEGIN SHAREAHOLIC CODE -->
				<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
					<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="76ce763646d5e26dd702d93b1926f7d2"></script>
			   <!-- END SHAREAHOLIC CODE -->
		            	
				 
			</div>
		</div> 
		
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" alt="Increases text size" title="Increases text size" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" alt="Decreases text size" title="Decreases text size" /></a>
		</div>
</div>                                     
                               	     </div>
                                    
                                    </div>
                                    <div class="caprw">

                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->
          
                        <div class="col-300">
                            <div class="row clear"> 
                                













<div class="contRightC">
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med1_ts_en -->
		<div id='div-gpt-ad-1512524932768-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524932768-0'); });
		</script>
		</div>	
	</div> 
	
	<!--
	<div class="redesINT"> 
		<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='79181583964337ffb1ff71a90ee9c654' data-cfasync='false' async='async'></script>
		<div class='shareaholic-canvas' data-app='follow_buttons' data-app-id='23925799'></div>		
	</div>-->
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med2_ts_en -->
		<div id='div-gpt-ad-1512524981481-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524981481-0'); });
		</script>
		</div>
	</div>
</div>
<!-- Kalooga script code for telesurtv.net/en -->
<script>
 (function(){
     var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
     n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9005.js";
     f.parentNode.insertBefore(n,f);
 })();
</script>
<div class="kalooga_35501"></div>

<!--COLUMNA DERECHA-->
	














<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		












 


	
		
			
			
		 
				
					
	
	
	</div>	

	<div class="cont">	            	
        	












 


	
		
			
			
		 
			











 
<style>
.blogBoxINT {
  display: grid;
  grid-template-columns: 100px 100px;
  grid-gap: 6em;
  background-color: #fff;
  color: #444; 
   margin-bottom:2em;
   margin-top: 0.1em;
   background: var(--main, #fff);
   margin-left:-2em;
   width:22em;
   height:15em;
}

.box43 {
font-family:'Arimo',sans-serif;
  background-color: #fff;
  color: #4E4E4E;
  border-radius: 5px;
  padding: 20px;
  border: .5px solid var(--color-border-opinion-blog-new,#191f43);
  transition: all .6s ease-in-out;
  width: 16em;
  height: 15em;
  cursor: pointer;
   -webkit-box-shadow: -2px 0px 19px -5px rgba(0,0,0,0.96);
-moz-box-shadow: -2px 0px 19px -5px rgba(0,0,0,0.96);
box-shadow: -2px 0px 19px -5px rgba(0,0,0,0.96);
position:relative;
background: var(--bg-box-opinion-blog-new,#fff);
margin-top:0em;
margin-left:6%;
margin-bottom:2em;
}
.box43:hover{

background-color: var(--bg-box-hover-opinion-blog-new,#191f43);
  color: #fff;
  transition: all 0.6s ease;
  transform: scale(1.1);
}



.wpXSmallImg{
  width: 3em;

}
.overflow2{
  font-family:'Arimo',sans-serif;
  text-decoration: none;
  color: var(--color-title-box-opinion-blog-new,#6392AC);
  overflow:hidden;
  float:left;
  margin-top:20px;
  height:62%;
}
.h3Opi{
font-size:15px;

}


.autorOpi{
font-family:'Arimo',sans-serif;
  color: #9E9E9E;
  margin-left:86px;
  margin-top:1em;
}

.autorOpi p{
  text-decoration:none;
  color: var(--color-autor-box-opinion-blog-new,#869AB5);
  font-size: 14px;
  font-weight:bold;
}

.boxOpi:hover .imgBloguer{
  opacity: 1;
}

.fechaOpi{
font-family:'Arimo',sans-serif;

  float: right;
  color: var(--color-date-box-opinion-blog-new,#869AB5);
  margin-top: .5em;
  position:relative;
  overflow:hidden;
  float:right;
  width:100px;
  height:50px;
  margin-top:-15%;
  margin-right:-15%;
  
}
.detalleFecha{
  font-size: 13px;
   font-weight:bold;
}
.box43 h3{
font-size:12px;
}

.CintaBlog{
margin-top:2px;
width:357px;
}

.wpXSmallImg img{
width:80px;
height:80px;
border-radius:38%;

}
.forosInternos{

}
.headBlue{
width:18.5em;
margin-left:-1.5em;
}
</style>   
 <a href="https://www.telesurtv.net/english/section/opinion/index.html"><div class="CintaBlog">Opinion</div></a>
<div class="blogBoxINT">

	
		<article class="middleArt2">
			
	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/Hashtag-UntieOurHands-How-Many-More-Palestinians-Must-Die-for-Israels-Security-20210908-0014.html" title="People attend a demonstration to express solidarity with the Palestinian people in northwest Pakistan's Peshawar on May 21, 2021.">	
							<img src="/__export/1631137623789/sites/telesur/img/2021/09/08/60a8a9b6f3e8f191f32a9eb0_490x336x.jpeg_782479081.jpeg" width='80' height='80' alt="People attend a demonstration to express solidarity with the Palestinian people in northwest Pakistan's Peshawar on May 21, 2021." />
						</a>
						
					
				</div>
				<div class="overflow2">
					<h3><a href="/opinion/Hashtag-UntieOurHands-How-Many-More-Palestinians-Must-Die-for-Israels-Security-20210908-0014.html" title="Hashtag ‘Untie_Our_Hands’: How Many More Palestinians Must Die for Israel’s ‘Security’?">Hashtag ‘Untie_Our_Hands’: How Many More Palestinians Mus...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="teleSUR/MS">
										 teleSUR/MS 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/opinion/John-Pilger-The-Great-Game-of-Smashing-Nations-20210828-0003.html" title="John Pilger: The Great Game of Smashing Nations">	
							<img src="/__export/1630180706737/sites/telesur/img/2021/08/28/pilger.jpeg_782479081.jpeg" width='80' height='80' alt="John Pilger: The Great Game of Smashing Nations" />
						</a>
						
					
				</div>
				<div class="overflow2">
					<h3><a href="/opinion/John-Pilger-The-Great-Game-of-Smashing-Nations-20210828-0003.html" title="John Pilger: The Great Game of Smashing Nations">John Pilger: The Great Game of Smashing Nations</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="John Pilger">
										 John Pilger 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>

	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 




 
 
	 <div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" />
	 		Newsletter
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" alt="teleSUR" title="teleSUR" />	 	
	 		<div class="parrafbol"><p>Get our newsletter delivered directly to your inbox</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Email" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Subscribe" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			I have already subscribed | Do not show this message again				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>			
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 
	 <script>
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},10000);
				
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			   	
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },10000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	 
	 
	  <script> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Your email has been successfully registered");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200);		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("This email address is already registered");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("The email you entered is incorrect or empty");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	
					 	$("#Bloque").reset();
					 	                                                                 
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
					 	
	 </script>
	 
	 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Your email has been successfully registered.</div>
	 	</div>
	 </div>
 		
					
	
 
		</div>             
	</div>     
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			
 
	
					
	
 
		</div>             
	</div> 
</div>
<!--FIN COLUMNA DERECHA -->                                                              </div>
                         </div>
                        <!-- fin widget interno Cxense -->


                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six /tags/venezuela">
                            <div class="cont bordercountry">
                                <div class="dest cont">

                                    
                                   	 <h3 class="op-kicker">
                                        	<div class="subtitle"><p>President Maduro informed that Venezuela is negotiating at the United Nations with the purpose of solving Saab's case and stressed that truth and justice will prevail.</p>
</div>
                                         </h3>
                                    

				<div class=" row clear">
                           		 












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Notas_interno_1x1_en --><div id='div-gpt-ad-1530065278101-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530065278101-0'); });//]]>--></script></div>

			
		
	

                       		 </div>


                                    <div class="txt_newworld">																	
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Revolutionary organizations and social movements in Venezuela are intensifying their campaign on Monday for the release of diplomat Alex Saab, after Cape Verde's decision to extradite him to the United States.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <blockquote> 
 <p>RELATED:</p> 
 <p><a href="https://www.telesurenglish.net/news/10-Key-Facts-About-The-Arbitrary-Extradition-Of-Ambassador-Saab-20211018-0001.html" target="_blank"><u><em><strong>10 Key Facts About The Arbitrary Extradition Of Ambassador Saab</strong></em></u></a></p> 
</blockquote> 
<p>After learning the news, the United Socialist Party of Venezuela (PSUV), the Socialist youth, solidarity groups, personalities and other figures joined the campaign to denounce the illegality and the role of Washington and its allies in the arbitrary and illegal detention.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The name of the special envoy became a trend in social networks on Monday, while President Nicolas Maduro assured on Sunday that he has the support of Venezuelans who believe and stand for truth as the primary response to the systematic violations of the United States and its accomplices.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-16" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="en">Venezuelan diplomat Alex Saab has just been extradited to the US. His crime? Trying to bring food to the people of Venezuela. <a href="https://twitter.com/hashtag/SancionsKill?src=hash&amp;ref_src=twsrc%5Etfw">#SancionsKill</a><br> <br> For background on this case, watch this brilliant video from <a href="https://twitter.com/anyaparampil?ref_src=twsrc%5Etfw">@anyaparampil</a> for <a href="https://twitter.com/TheGrayzoneNews?ref_src=twsrc%5Etfw">@TheGrayzoneNews</a> <a href="https://t.co/UskZZO3LLt">https://t.co/UskZZO3LLt</a></p> — Bolivia Solidarity Campaign (@bolivia_s_c) 
   <a href="https://twitter.com/bolivia_s_c/status/1449482554214699018?ref_src=twsrc%5Etfw">October 16, 2021</a>
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div> 
</div> 
<p>"If the narco-oligarchy of Ivan Duque (president of Colombia), of Juan Guaidó and the imperialists involved in this kidnapping, think that the Venezuelan people are going to be afraid, and&nbsp;we are going to give up or surrender, they are very wrong. It is now that we have more strength than ever to fight for the Revolution against imperialism, for justice and truth," the head of State stressed.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Maduro called to unite and denounce the persecution and aggression against this diplomat, who was tortured and deprived of all human rights.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>He underlined that the White House knew that the kidnapping of Saab "was like a deadly blow to the dialogue process. They want no dialogue. But, with empire or without empire, Venezuela will continue forward".</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The president emphasized that the Bolivarian government will take actions that are appropriate in all international instances.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                 <div style="text-align:center"> 
 <div class="ckeditor-em">
  <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0"  class='vid-youtube' height='100%' src="https://www.youtube.com/embed/u6w82jyDAMw" title="YouTube video player" width='100%'></iframe></p> </div> 
</div>							
                                         																		
                                    </div>
                                    <!-- /18910235/1x1.incontent -->
				<div id='div-gpt-ad-1472165573407-0' style='height:1px; width:1px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472165573407-0'); });
				</script>
				</div>

                                   
                                        
                                    

                                    

                                    
                                       	
                                            <div class="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        				                    
                                       	 	<a href="/tags/Venezuela" title="Venezuela">Venezuela</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/tags/United States" title="United States">United States</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/tags/Cape Verde" title="Cape Verde">Cape Verde</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/tags/Illegal Extradition" title="Illegal Extradition">Illegal Extradition</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/tags/US Blockade" title="US Blockade">US Blockade</a>
                                        	
                                            </div>						
                                        
                                                             
                                   
          				
                   								
					<div class="tagBarNews">			              	
                                       		<h4>People</h4>
                                       			
						<a href="/people/index.html?personId=0&personName=Alex Saab" title="Alex Saab">Alex Saab</a>
					  	
					 </div>	
					
				
                                	
                                    	

								
																																	

                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                             <address>
                                                <a class="her" href="">
                                                    
                                                        PL<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>

                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                by <span class="itacaput"><a style="width: auto" class="her" title="teleSUR/capc-MS">teleSUR/capc-MS</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            								
                                        </div>

                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																
				
				
				
				<div class="row clear desktop">
					<div class="cont">
					












<div class="contINT2">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Related News</div>
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/Venezuela-Condemns-Abduction-of-Diplomat-Alex-Saab-by-the-US-20211016-0003.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/Venezuela-Condemns-Abduction-of-Diplomat-Alex-Saab-by-the-US-20211016-0003.html" title="A social media hashtag in support of Alex Saab's release, 2021.">	
												<meta itemprop="description" content="A social media hashtag in support of Alex Saab's release, 2021.">
												<img itemprop="contentURL" src="/__export/1634419516898/sites/telesur/img/2021/10/16/5.jpg" data-original="/__export/1634419516898/sites/telesur/img/2021/10/16/5.jpg" width='180' height='120' alt="A social media hashtag in support of Alex Saab's release, 2021." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/Venezuela-Condemns-Abduction-of-Diplomat-Alex-Saab-by-the-US-20211016-0003.html" title="Venezuela Condemns Abduction of Diplomat Alex Saab by the US">
										Venezuela Condemns Abduction of Diplomat Alex Saab by the US
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/US-and-Colombia-Seek-a-Military-Conflict-Against-Venezuela-20211012-0003.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/US-and-Colombia-Seek-a-Military-Conflict-Against-Venezuela-20211012-0003.html" title="Secretary of State Antony Blinken (R) and Colombia's Vice President Marta Ramirez (L), Washington DC, U.S., Oct. 6, 2021.">	
												<meta itemprop="description" content="Secretary of State Antony Blinken (R) and Colombia's Vice President Marta Ramirez (L), Washington DC, U.S., Oct. 6, 2021.">
												<img itemprop="contentURL" src="/__export/1634042457753/sites/telesur/img/2021/10/12/colombia.jpg" data-original="/__export/1634042457753/sites/telesur/img/2021/10/12/colombia.jpg" width='180' height='120' alt="Secretary of State Antony Blinken (R) and Colombia's Vice President Marta Ramirez (L), Washington DC, U.S., Oct. 6, 2021." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/US-and-Colombia-Seek-a-Military-Conflict-Against-Venezuela-20211012-0003.html" title="US and Colombia Seek a Military Conflict Against Venezuela">
										US and Colombia Seek a Military Conflict Against Venezuela
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/Venezuelans-Join-Diplomat-Alex-Saabs-Call-to-Not-Give-Up-20211017-0003.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/Venezuelans-Join-Diplomat-Alex-Saabs-Call-to-Not-Give-Up-20211017-0003.html" title="People gathered at the Simon Bolivar square in Caracas, Venezuela, Oct 17, 2021.">	
												<meta itemprop="description" content="People gathered at the Simon Bolivar square in Caracas, Venezuela, Oct 17, 2021.">
												<img itemprop="contentURL" src="/__export/1634515993016/sites/telesur/img/2021/10/17/98.jpg" data-original="/__export/1634515993016/sites/telesur/img/2021/10/17/98.jpg" width='180' height='120' alt="People gathered at the Simon Bolivar square in Caracas, Venezuela, Oct 17, 2021." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/Venezuelans-Join-Diplomat-Alex-Saabs-Call-to-Not-Give-Up-20211017-0003.html" title="Venezuelans Join Diplomat Alex Saab’s Call to Not Give Up">
										Venezuelans Join Diplomat Alex Saab’s Call to Not Give Up
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/My-Family-Does-Not-Pose-Threat-To-Cape-Verde-Alex-Saabs-Wife-20211010-0004.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/My-Family-Does-Not-Pose-Threat-To-Cape-Verde-Alex-Saabs-Wife-20211010-0004.html" title="Citizens take to the street to support the liberation of Alex Saab, Venezuela.">	
												<meta itemprop="description" content="Citizens take to the street to support the liberation of Alex Saab, Venezuela.">
												<img itemprop="contentURL" src="/__export/1633898908432/sites/telesur/img/2021/10/10/whatsapp_image_2021-10-10_at_4_36_48_pm_1.jpeg" data-original="/__export/1633898908432/sites/telesur/img/2021/10/10/whatsapp_image_2021-10-10_at_4_36_48_pm_1.jpeg" width='180' height='120' alt="Citizens take to the street to support the liberation of Alex Saab, Venezuela." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/My-Family-Does-Not-Pose-Threat-To-Cape-Verde-Alex-Saabs-Wife-20211010-0004.html" title="'My Family Does Not Pose Threat To Cape Verde': Alex Saab's Wife">
										'My Family Does Not Pose Threat To Cape Verde': Alex Saab's Wif
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>





  
					</div> 
				</div>
				
				
				
				<!-- /18910235/out_of_page_en -->
					<div id='div-gpt-ad-1542738951660-0' style='height:1px; width:1px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542738951660-0'); });
					</script>
					</div>
				
				
                        </div>
                        <!-- fin colmna izq col-six -->                    
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->
		
		 <!--sliderlatest relacionadas-->
                
                <!--fin sliderlatest video-->
               
 
                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			
		
	

                    </div>  
                </div>    
                 
                 <div id="rn_ad_native_ht8zh"></div>
                 
                

		 <!--Tags EmbiMedia-->
			
		<!--End Tags EmbiMedia-->

                <!-- Comment -->                
                             
                <a name="comsup"> </a>
		


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                       <div class=" col-mid3">
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                        </div>
                     
                    </div>
                </div>    
 <!--taboola-->       
<div id="taboola-below-article-thumbnails"></div>

<script>

window._taboola = window._taboola || [];

_taboola.push({

mode: 'thumbnails-a',

container: 'taboola-below-article-thumbnails',

placement: 'Below Article Thumbnails',

target_type: 'mix'

});

</script>
<!--taboola-->
            </div><!--wrapper-->

            

            
            
            
            <div class="wrapper">























<!--<link rel="stylesheet" href="/system/modules/com.tfsla.diario.telesur/resources/css/navigataur.css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1103464276336828',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1103464276336828";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");


        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>


<div id="comment-interno-nota">
<div class="contner">
    <div class="clearfix">
        
            <div class="nav">
                <input type="checkbox" id="toggle" />
                <label for="toggle" class="toggle" onclick></label>
                <ul class="menu">
                    <li id="btn-face" class="">
                        <a id="btn-cf" href="#.">
                            <span class="icofb"> </span>
                            Comment on facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html"></span>)</a>
                    </li>
                    <li id="btn-nativo" class="">
                        <a id="btn-cn" href="#.">
                            <span class="icots"> </span>
                           Comment on teleSUR (0)</a>
                    </li>		
                </ul>

            </div><!-- End of Navigation -->

    </div><!-- End of Header -->
    <div class="comentArtic">
        <div id="comentFace">
            <div class="wrapper">
                <div class="row clear"> 
                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/Campaign-for-Release-of-Venezuelan-Diplomat-Intensifies-20211018-0015.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
                </div>
                
            </div>
        </div>
        <div id="comentNativos"> 

            
                			
                    <!--comment-->
                    <div class="wrapper">
                        <div class="row clear">
                            <div class="col">
                                <div class=""></div>
                                <div style="margin:30px 0"></div>                
                                <div class="col" >
                                    <div class="cont" id="coment-nota">
                                        <div class="comsup">
                                            <div class="titcomment">
                                                <div class="titlecom" id="comentarios">Comment</div>
                                                <div class="gblogrs">
                                                    <div class="num">0</div>
                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comments" title="Comments" />
                                                </div>	                                    
                                            </div>
                                                    

                                            <div class="signin desktop">
                                                <p>Sign In or Register to leave a comment, use the forums and more</p>
                                                <div class="btnConf"> 
                                                    <a href="#modal-user" id="log-in-telesur" title="Sign In">Sign In</a> 
                                                    <a href="/users/register.html" title="Register">Register</a> 
                                                </div>
                                                 
                                                <div class="clear"></div>
                                            </div>

                                            

                                            

                                            
                                                <div class="row clear">
                                                    <div class="col">
                                                        <div style="margin:30px 0"></div>                
                                                        <div class="col">	                    
                                                            <div class="cont">
                                                                <div class="fraseComment">Post with no comments.</div>
                                                            </div>        
                                                        </div>		    			
                                                    </div>
                                                </div>		
                                            	                            	
                                        </div>
                                    </div>        
                                </div>	    			
                            </div>
                        </div>
                    </div>    
                    
                    <!--FIN comment-->	    
                 

                  
            
        </div>
        </div> 
    </div>
</div><!-- End of Container -->
</div>
          
        	<!--Fin if iframe-->
        
        <div class="row clear marginchica"> 
                    <div class="banners pos0">
                    <relapads uuid="733ed7fd435f423dafcf9a04a73a3477" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" async="async"></script>                   
 </div>
 </div>
    </div><!--conteiner-->

 

 
<!-- Tag EmbiMedia-->
<script>

</script>
<!-- End tag EmbiMedia-->














<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			
			<a href="#" class="subirBtn" title="Back to Top" id="subirBtn">
		    		<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
		    	<a href="#" class="subirBtn d-none" title="Back to Top" id="subirBtnDark">
		    		<img src="/export/sites/telesur/arte/redes/subir-dark.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
			<ul class="footMobile">
				<li><a href="/pages/termsofuse.html">Terms of Use</a></li>				
			</ul>
		</div>
		
		<div class="colFoot">
			<h4>About teleSUR</h4>
			<a href="/pages/about.html">About Us</a>
			<a href="/pages/contact.html">Contacts</a> 
			<a href="/pages/team.html">Team</a>
			<!--<a href="/english/pages/jobs.html">Jobs teleSUR</a>-->
			<a href="/pages/termsofuse.html">Terms of Use</a>
			<a href="/pages/applications.html">teleSUR Apps</a>
			<a href="/pages/satellitecoverage.html">Satellite Coverage</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/publicprocurement.html">Public Procurement</a>
		</div>
		
		<div class="colFoot">
			<h4>Sections</h4>
			<a href="/SubSecciones/en/news/latinaamerica/index.html">Latin America</a> 
			<a href="/SubSecciones/en/news/world/index.html">World</a> 
			<a href="/SubSecciones/en/news/sport/index.html">Sports</a> 
			<a href="/SubSecciones/en/news/culture/index.html">Culture</a> 
			<a href="/SubSecciones/en/news/technology/index.html">Technology</a>
			<a href="/section/opinion/index.html">Opinion</a>
			<a href="/section/multimedia/index.html">Multimedia</a>
			<a href="http://multimedia.telesurtv.net/web/telesur/#!en">Videos</a> 
		</div>
		
		<div class="colFoot">
			<h4>Services</h4>
			<a href="/pages/ServicesCatalogue.html">Services Catalogue</a>			
			
		</div>
		<div class="colFooti">
			<h4>	
			<a href="https://www.telesurtv.net/index.html">Spanish</a>
			</h4>
		</div>
		
		<div class="colFootRedes">
			<div class="wpRedesFoot" id="wpRedesFoot">
				<a href="https://www.facebook.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				
				<a href="http://instagram.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				
				<a href="https://www.youtube.com/user/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpRedesFoot d-none" id="wpRedesFootDark">
				<a href="http://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/facebook-dark.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="http://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/twitter-dark.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				
				<a href="http://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/instagram-dark.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/youtube-dark.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			
			<script>
				checkDayNightFunction();
				switchActionControl();
			</script>
			
			
			
			<div class="wpFootSuscrip">
				<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





 <span>Subscribe to our news bulletins</span>
 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
 	<input id="email" class="inputbox" type="text" placeholder="Enter your email" name="email" size="30" maxlength="255" />
 	<input id="subscribe2" type="submit" value="Subscribe" name="boton2" />		
 </form>
 
 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
 
 <script> 
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe2").click(function () {
 	var String = $('#Footer').serialize();
          if (email == "") { }
            	else  {
                           var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                           $.ajax({
                            type: "POST",
                            url: url,
                            data: String, // datos serializados 
                            async: false,
                            success: function (data){
			 	$("#RegistroFooter").css("display", "block");
			 	var n = data.search("111");
			 	if(n==-1){
			 		var y = data.search("0 relaciones nuevas");
			 		if(y==-1){
			 			$("#RegistroFooter").html("Your email has been successfully registered");
			 		}
			 		else{
			 			$("#RegistroFooter").html("This email address is already registered");
			 		}
			 	}
			 	else if (n>-1){
			 		$("#RegistroFooter").html("The email you entered is incorrect");
			 	}
			 	
			 	$("#Footer").reset();                                                                  
			 }
			});
			                        } 
			                        return false;                                
			                    }); 
			 	});
 	
 </script>

 <script>
 	function ValidarHeader(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Principal.email.value.length == 0){
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}
 		if(document.Principal.email.value.match(RegEmail)){
 			$('.OKheader').fadeIn('fast');
 			$('.ocultarBulletinHeader').fadeOut('fast');
 			document.getElementById('diverrorHeader').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarFooter(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Footer.email.value.length == 0){
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Footer.email.focus();
 			return false;
 		}
 		if(document.Footer.email.value.match(RegEmail)){
 			$('.OKfooter').fadeIn('fast');
 			$('.ocultarBulletinFooter').fadeOut('fast');
 			document.getElementById('diverrorFooter').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarBloque(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Bloque.correo.value.length == 0){
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}
 		if(document.Bloque.correo.value.match(RegEmail)){
 			$('.OK').fadeIn('fast');
 			$('.ocultarBulletin').fadeOut('fast');
 			document.getElementById('diverror').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}				   	
 	}	
 </script>

 	 
			</div>
		</div>
	</div>  
	
	
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
	</div>
</footer>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'U-125631098-1', 'auto');
  ga('send', 'pageview');

</script>

<script defer='defer' src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script defer='defer' src="/__export/1589222852484/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1547585675683/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1547586121320/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>

<script async='async' src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async' src="/__export/1547586283768/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async' src="/__export/1547586275200/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async' src="/__export/1563224935695/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>		

<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "../arte/grey.gif",	
	    	effect : "fadeIn"
	    });
	});
</script>


<img src="/_req/sites/telesur/9/L2VuZ2xpc2gvY29udGVuaWRvcy8yMDIxLzEwLzE4L25vdGljaWFfMDAxNS5odG1s" /></body>

<script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


<script>
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script>
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>

