
















     

    
    



    


    
    


    




















<!doctype html>

<html lang="en">
    <head>
    
    













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"/>
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="479681268841947 , 186321186178" />




     
    
    
    
     
     
    
      
       
    
    
    
    
    
    
        







<!-- ADS DFP English -->

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	
	
		<script>
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/18910235/home_bottom_en', [320, 250], 'div-gpt-ad-1512523485865-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/home_lead1_en', [728, 90], 'div-gpt-ad-1512523586661-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_lead1_ts_en', [728, 90], 'div-gpt-ad-1512524894109-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med1_ts_en', [300, 250], 'div-gpt-ad-1512524932768-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med2_ts_en', [300, 250], 'div-gpt-ad-1512524981481-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_top_en', [728, 90], 'div-gpt-ad-1512525020701-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_bottom_en', [728, 90], 'div-gpt-ad-1512547179788-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_rec_en', [180, 150], 'div-gpt-ad-1512547290607-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_top_en', [728, 90], 'div-gpt-ad-1512547360896-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Notas_interno_1x1_en', [1, 1], 'div-gpt-ad-1530065278101-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/out_of_page_en', [1, 1], 'div-gpt-ad-1542738951660-0').addService(googletag.pubads());
			    googletag.enableServices();
			  });
		</script>
	
	
	
	


	<script>
	
	</script>


<!--End tag Embimedia-->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125631098-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-125631098-1');
</script>




			

    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telesurenglish.net/news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html"},"headline":"Alcala Cordones Confesses from Colombia Plan Against Venezuela","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1585269693426/sites/telesur/img/2020/03/26/policia_nacional_de_colombia_incaurta_armas_venezuela_jpg_1718483347.jpg","height":"340","width":"600"},"datePublished":"2020-03-26T07:29:22 -0400","dateModified":"2020-03-26T07:29:00 -0400","author":{"@type":"Person","name":"teleSUR"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"News","description":"Cliver Alcala&nbsp;Cordones is accused of organizing a destabilizing plan against Venezuela from Colombia; he acknowledged his organization's part in this in an audio broadcast by the Colombian media outlet W Radio.&nbsp;"}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    

    <title> Alcala Cordones Confesses from Colombia Plan Against Venezuela | News | teleSUR English</title>
    <meta property="og:title" content="Alcala Cordones Confesses from Colombia Plan Against Venezuela" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1103464276336828" />
    <meta property="fb:admins" content="100009828662021" />	
    <meta property="fb:article_style" content="InstaART">
    <meta name="keywords" content="Destabilization in Venezuela, Terrorism, Venezuela, Colombia, United States"/>
    <meta name="description" content="&lt;p&gt;Cliver Alcala&amp;nbsp;Cordones is accused of organizing a destabilizing plan against Venezuela from Colombia; he acknowledged his organization's part in this in an audio broadcast by the Colombian media outlet W Radio.&amp;nbsp;&lt;/p&gt; ">
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="en_US"/>
    <meta name="revisit-after" content="1 days">
    <link rel="amphtml" href="https://www.telesurenglish.net/amp/news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html"/>

        
        
        
        
            <meta name="news_keywords" content="Destabilization in Venezuela, Terrorism, Venezuela, Colombia, United States">
        

    
        
        	
        
            <meta name="Author" content="teleSUR"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="News"/>	
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1585269693426/sites/telesur/img/2020/03/26/policia_nacional_de_colombia_incaurta_armas_venezuela_jpg_1718483347.jpg_1810791533.jpg" />
        
    
    
    

    <meta name="cXenseParse:title" content="Alcala Cordones Confesses from Colombia Plan Against Venezuela"/>
    <meta name="cXenseParse:recs:articleid" content="1585265340000"/>
          
    
        <meta name="cXenseParse:recs:category" content="News"/>
    
    <meta name="cXenseParse:Pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2020-03-26T19:29:00Z"/>

          <!-- INICIA TWITTER CARD -->
          <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURenglish">
    <meta name="twitter:title" property="og-title" content="Alcala Cordones Confesses from Colombia Plan Against Venezuela">
    <meta name="twitter:description" property="og:description" content="<p>Cliver Alcala&nbsp;Cordones is accused of organizing a destabilizing plan against Venezuela from Colombia; he acknowledged his organization's part in this in an audio broadcast by the Colombian media outlet W Radio.&nbsp;</p>
">
    <meta name="twitter:url" property="og:url" content="https://www.telesurenglish.net//news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html">
    
        <meta name="twitter:image:src" property="og:image" content="https://www.telesurtv.net/__export/1585269693426/sites/telesur/img/2020/03/26/policia_nacional_de_colombia_incaurta_armas_venezuela_jpg_1718483347.jpg_1689854195.jpg" />
    
    <!-- FINALIZA TWITTER CARD -->
    <link rel="canonical" href="https://www.telesurenglish.net/news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html"/>

	

<script async='async' src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script async='async' src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script async='async' src="/__export/1563224909477/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script async='async' src="/__export/1535744256000/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script async='async' src="/__export/1535709562000/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>
<!--<link href='//fonts.googleapis.com/css?family=Arimo:400,700,400italic' rel='stylesheet' type='text/css'>-->
<link href="/__export/1585257005246/system/modules/com.tfsla.diario.telesur/resources/css/newcss.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/__export/1560978732957/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" media="none" onload="if(media!='all')media='all'" />

<script src="/__export/1581523453312/system/modules/com.tfsla.diario.telesur/resources/js/dark-mode.js"></script>



<!--hcode media-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18910235/1x1.incontent', [1, 1], 'div-gpt-ad-1472165573407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--finhcode media-->
	
<!-- FlexSlider -->
<script>
    $(window).load(function () {

        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });

        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>




<!-- Línea original con article, se saca de este condicional porque no lo usa ninguna de las jsp que cuyo template es article template.equals("article"), también se quita soyreportero -->
	
<!-- VerticalNews Carrousel -->
<script>
    $(function () {
        $('#slideVerticalNew').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next',
            prevButton: '#slide_prev',
            duration: 800,
        });
        $('#slideVerticalNew1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalNew2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalRelated').ulslide({
            width: 380,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 4
            },
            nextButton: '#slide_next2',
            duration: 800,
        });
    });
</script>




<script>
    $(window).load(function () {
        //if
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });
    });
    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });
    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();
        });
    });
    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);
        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });
</script>



	

	

<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601878']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script>
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->


	
<script>
    function addLink() {
        var body_element = document.getElementsByTagName("body")[0];
        var selection = window.getSelection();
        var pagelink = '\n\nThis content was originally published by teleSUR at the following address: <br /> <a href="' + document.location.href + '">"' + document.location.href + '"</a>. If you intend to use it, please cite the source and provide a link to the original article. www.teleSURtv.net/english\n';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('pre');
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function () {
            body_element.removeChild(newdiv);
        }, 0);
    }
</script>	


<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>

<script>

window._taboola = window._taboola || [];

_taboola.push({article:'auto'});

!function (e, f, u, i) {

if (!document.getElementById(i)){

e.async = 1;

e.src = u;

e.id = i;

f.parentNode.insertBefore(e, f);

}

}(document.createElement('script'),

document.getElementsByTagName('script')[0],

'//cdn.taboola.com/libtrc/embimedia-telesurenglish/loader.js',

'tb_loader_script');

if(window.performance && typeof window.performance.mark == 'function')

{window.performance.mark('tbl_ic');}

</script>



<script async='async' src="https://us.ads.justpremium.com/adserve/js.php?zone=27524"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async='async'>
WebFontConfig = {
	google: { families: [ 'Arimo:400,700,400italic'] } };
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/english/contenidos/2020/03/26/noticia_0018.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->			
<style>
.bannerMobile{display:none;}
</style>
</head>

<body>
















	
<script>
var showSignal = false;
  function mostrar_ocultar() {
	  // cambia de true a false o de false a true
	  showSignal = !showSignal; 
	
	  if (showSignal){
	    document.getElementById("cajaPlayerUltra").style.display="block";
	    document.getElementById("cajaPlayerUltra").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>';
	  }
	  else {
	    document.getElementById("cajaPlayerUltra").style.display="none";
	    document.getElementById("cajaPlayerUltra").innerHTML=" ";
	    document.getElementById("cajaPlayerUltraAudio").style.display="none";
	    document.getElementById("cajaPlayerUltraAudio").innerHTML=" ";
	  }
  }
</script>














 

        		 









<header id="header">
	<div class="wrap">
		<!-- En home no se ve esto: -->
		
			<div class="sectionName">Article</div>
		
		
		<div class="barTop">
			<div class="btnLang">
				
					<a href="https://www.telesurtv.net/index.html">Español</a>
			</div>
		
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" width="20" alt="Telesur" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/applications.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" width="20" alt="Telesur" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/applications.html">APPS</a>
				</div>		
		</div>		
			
			<!-- language -->
			<div class="dateHead">
				<span>26 March</span>
				
			</div>
			
			<!-- date time -->
			<div class="sesionHead" style="display: flex;">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



















  






  

 


<!-- Modal -->
	<div class="modal-body">
		<div class="logIn">
			<div class="modal" id="modal-user">
				<div class="modal-dialog">
					<div class="modal-header">
						<div>Log in to teleSUR</div>
			      			<a href="#" class="btn-close">×</a>
			    		</div>
		
					<div class="wpLog">
						<div style="padding: 20px; display: block;">
						
						<form class="formulario" id="login">
								
					
								<div class="">
									<input type="text"  id="cal_login_username" name="cal_login_username" placeholder="Enter your user. *" onclick="validUser();">
								</div>
								<div class="">
									<input type="password"  id="cal_login_password" name="cal_login_password" placeholder="Enter your password *" onclick="validPass();">
								</div>
								<div id="valid-form-user"></div>
								
								<div class="checkline row clear">   
									<div class="squaredThree">
										<input type="checkbox" name="rememberMe" id="rememberMe" checked>
										<label for="rememberMe"></label>
									</div>
									<div class="txtregister">Remember me</div>	
								</div> 
								
								<div>
									<button id="form-login-submit" class="" data-sendlogin>Submit</button>
									<a href="#" class="btn-close-modal">Cancel</a>
								</div>	
						</form>	
					</div>
					<div>
						<a href="/usuarios/recuperar_clave.html" class="olvideLogIn" >Forgot your password?</a>
					</div>
					
					<div style="display: inline-block; padding:10px 0px 10px">
						<div style="padding: 0px 0px 10px 0px">
							<span>Log in with:</span>
						</div>
						
						
							<a href="javascript:CMS.social.login('twitter', false, '9', 'english');" class="btnTwit">
								<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
							</a>
							<a href="javascript:CMS.social.login('facebook', false, '9', 'english');" class="btnFace">
								<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
							</a>
							<a href="javascript:CMS.social.login('googlePlus', false, '9', 'english' );" class="btnGPlus">
								<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
							</a>
							</div>
						
					</div>
					
					<div class="modal-footer">
						<div>
							<a href="https://www.telesurenglish.net/users/register.html" class="btnReg">Sign Up</a> 
						</div>
						</div>
			      		</div>
			    </div>
		</div>
	</div>

	
<script src="/__export/1544368608232/system/modules/com.tfsla.diario.telesur/resources/js/loginAndLogoutEn.js"></script>


				<div class="sessionUser">
				
				</div>
				
				<div class="searchHead" >
                    			<form action="/search.html" method="post">
                        			<input type="text" name="search_form" value="" placeholder="Search">
                        			<input type="submit" name="enviar" value="">
		                    	</form>
                		</div>
                                <div id="header-content-1"></div>                	
			</div>	
			
			
			<!-- Iniciar sesión -->
		</div>
		
		<!-- BAR TOP -->
		<div class="barMid">        
			<!--<a href="/english/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>-->
			<a href="https://www.telesurenglish.net" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo">
					
					<a href="/index.html"><p class="textoLogo">telesurtv.net</p></a>
				</div>
			</a>
			
			<style>
				.textoLogo{color:#fff;font-size:30px;font-weight:bold;}
				#header.sticky .textoLogo{font-size:16.5px; font-weight:normal;}
			</style>
			
			
			<div class="button-red large">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			           
			            <a href="#.">&nbsp;Live</a>
			            
			            
		        
			</div>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
            
            
						
		
		
		
		
		<div class="wrap metrouicss button-theme large">
		  <input type="checkbox" id="checkDayNight"/>
		  <label for="checkDayNight" id="switchBtn" class="switch switchBtn">
		  	<i class="icon-eye-open">
			    	<svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px"
				width="40" height="40"
				viewBox="0 0 100 100"
				style=" fill:#000000;"><path fill="#fefdef" d="M74 25.5L75.391 28.133 78.5 28.556 76.25 30.606 76.781 33.5 74 32.133 71.219 33.5 71.75 30.606 69.5 28.556 72.609 28.133zM52 23.5L53.391 26.133 56.5 26.556 54.25 28.606 54.781 31.5 52 30.133 49.219 31.5 49.75 28.606 47.5 26.556 50.609 26.133zM63 44.5L64.391 47.133 67.5 47.556 65.25 49.606 65.781 52.5 63 51.133 60.219 52.5 60.75 49.606 58.5 47.556 61.609 47.133z"></path><path fill="#1f212b" d="M76.781 34c-.075 0-.15-.017-.221-.051L74 32.69l-2.561 1.258c-.17.084-.37.064-.522-.05-.15-.114-.225-.303-.19-.489l.481-2.622-2.045-1.863c-.144-.131-.198-.333-.141-.519.058-.185.218-.32.41-.347l2.854-.388 1.271-2.406c.174-.328.711-.328.885 0l1.271 2.406 2.854.388c.192.026.353.162.41.347.058.186.003.388-.141.519l-2.045 1.863.481 2.622c.034.186-.04.375-.19.489C76.994 33.966 76.888 34 76.781 34zM74 31.633c.075 0 .151.017.221.051l1.89.929-.353-1.917c-.031-.17.028-.344.155-.46l1.459-1.329-2.049-.278c-.16-.022-.3-.12-.375-.262L74 26.571l-.948 1.796c-.075.143-.215.24-.375.262l-2.049.278 1.459 1.329c.127.116.187.29.155.46l-.353 1.917 1.89-.929C73.849 31.65 73.925 31.633 74 31.633zM54.781 32c-.075 0-.15-.017-.221-.051L52 30.69l-2.561 1.258c-.171.083-.371.064-.522-.05-.15-.114-.225-.303-.19-.489l.481-2.622-2.045-1.863c-.144-.131-.198-.333-.141-.519.058-.185.218-.32.41-.347l2.854-.388 1.271-2.406c.174-.328.711-.328.885 0l1.271 2.406 2.854.388c.192.026.353.162.41.347.058.186.003.388-.141.519l-2.045 1.863.481 2.622c.034.186-.04.375-.19.489C54.994 31.966 54.888 32 54.781 32zM52 29.633c.075 0 .151.017.221.051l1.89.929-.353-1.917c-.031-.17.028-.344.155-.46l1.459-1.329-2.049-.278c-.16-.022-.3-.12-.375-.262L52 24.571l-.948 1.796c-.075.143-.215.24-.375.262l-2.049.278 1.459 1.329c.127.116.187.29.155.46l-.353 1.917 1.89-.929C51.849 29.65 51.925 29.633 52 29.633zM65.781 53c-.075 0-.15-.017-.221-.051L63 51.69l-2.561 1.258c-.17.083-.37.065-.522-.05-.15-.114-.225-.303-.19-.489l.481-2.622-2.045-1.863c-.144-.131-.198-.333-.141-.519.058-.185.218-.32.41-.347l2.854-.388 1.271-2.406c.174-.328.711-.328.885 0l1.271 2.406 2.854.388c.192.026.353.162.41.347.058.186.003.388-.141.519l-2.045 1.863.481 2.622c.034.186-.04.375-.19.489C65.994 52.966 65.888 53 65.781 53zM63 50.633c.075 0 .151.017.221.051l1.89.929-.353-1.917c-.031-.17.028-.344.155-.46l1.459-1.329-2.049-.278c-.16-.022-.3-.12-.375-.262L63 45.571l-.948 1.796c-.075.143-.215.24-.375.262l-2.049.278 1.459 1.329c.127.116.187.29.155.46l-.353 1.917 1.89-.929C62.849 50.65 62.925 50.633 63 50.633z"></path><path fill="#f9e65c" d="M61.5,64C47.417,64,36,52.583,36,38.5c0-9.726,4.992-18.2,13-22.5c-18.434,0.4-33,15.474-33,34 c0,18.778,15.222,34,34,34c18.526,0,33.6-14.566,34-33C79.7,59.008,71.226,64,61.5,64z"></path><path fill="#1f212b" d="M50,85c-19.299,0-35-15.701-35-35c0-19.213,14.925-34.586,33.979-35 c0.495,0.004,0.871,0.299,0.988,0.746c0.118,0.447-0.086,0.917-0.494,1.135C41.663,21.075,37,29.157,37,38.5 C37,52.009,47.99,63,61.5,63c9.343,0,17.425-4.663,21.619-12.473c0.218-0.407,0.686-0.61,1.136-0.494 C84.701,50.15,85.01,50.56,85,51.021C84.586,70.075,69.212,85,50,85z M45.145,17.308C29.082,19.532,17,33.211,17,50 c0,18.196,14.804,33,33,33c16.788,0,30.468-12.082,32.691-28.145C77.815,61.194,70.018,65,61.5,65C46.888,65,35,53.112,35,38.5 C35,29.981,38.806,22.185,45.145,17.308z"></path><path fill="#1f212b" d="M31.063 28c-.143 0-.284-.061-.383-.178-.178-.211-.15-.527.062-.705 1.382-1.162 2.838-2.188 4.328-3.05.234-.139.543-.058.683.182.139.239.057.545-.183.683-1.439.833-2.848 1.826-4.186 2.95C31.291 27.961 31.178 28 31.063 28zM20.518 50c-.003 0-.006 0-.009 0-.275-.005-.496-.232-.491-.508.12-7.106 2.812-13.969 7.578-19.324.183-.206.5-.226.705-.041.207.184.225.5.041.706-4.606 5.176-7.208 11.809-7.324 18.676C21.013 49.782 20.79 50 20.518 50z"></path></svg>
		    	</i>
		  
		    <i class="icon-off">
		    	<img src="https://img.icons8.com/offices/40/000000/sun.png">
		    </i>
		    <div class="slide"></div>
		  </label>
		</div>

		</div>
		
		<script>
			
			changeIconTheme();
		</script>
		
		<!-- BAR MIDDLE -->
		<nav>
			<i><span></span><span></span><span></span></i>
			
		 	













<ul>
	<li><a href="#"  class="active"  >Home</a></li>
	
	
		
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/news/index.html"  title="News">News</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="https://videos.telesurenglish.net/"  title="Videos">Videos</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/multimedia/index.html"  title="Multimedia">Multimedia</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/opinion/index.html"  title="Opinion">Opinion</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/analysis/index.html"  title="Analysis">Analysis</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="https://www.telesurenglish.net/pages/Especiales/WORK_WITH_US/index.jsp"  title="Work with us">Work with us</a>
					
					
					
					
					
				</li>
						
		
	
</ul>          
		 	
			<a href="#" class="btnBoletin">Suscribe to the Bulletin</a>
			
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





<div id="suscrip" class="activ">
	<h5><i><span></span></i>Suscribe to the Bulletin 
		<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
		<div class="wpSus">
			<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
				<input id="email" class="inputbox" type="text" placeholder="Enter your email"  name="email" size="30" maxlength="255" />
				<input id="subscribe1" type="submit" value="Subscribe" name="boton1" />	
				
				
			</form>
			<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
			</div>
		</div>
	</div>

 <script> //script que envia los datos al template TS_DMDS
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe1").click(function () {
 	var dataString = $('#Principal').serialize();
            if (email == "") { }
            	else  {
                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                         $.ajax({
                            type: "POST",
                            url: url,
			    data: dataString, // datos serializados 
			    async: false,
			    dataType: "text",
			    success: function (data){
				 $("#RegistroPrincipal").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroPrincipal").css("background-color", "#1A2042");
				 			$("#RegistroPrincipal").html("Your email has been successfully registered");
				 		}
				 		else{
				 			$("#RegistroPrincipal").html("This email address is already registered");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroPrincipal").html("The email you entered is incorrect");
				 	}
				 	
				 	$("#Principal").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
				 	
 </script> 
 
 	
		</nav>
	</div>
	
	














	
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
	
		
















	
		<div class="diaryHead">
			<div class="wrap">
				<div class="agendaHome">
					<a href="/section/telesur_agenda/" class="agendaSeccion"><strong>In Depth</strong></a>
					
					<div class="agendaTit">
	
	                		<a href="https://www.telesurenglish.net/pages/Especiales/A_CANCER_IN_THE_AMAZON/index.html" title="teleSUR Docs: A Cancer In The Amazon">
	                		teleSUR Docs: A Cancer In The Amazon
	                		</a>	
	
	


	
	                		<a href="https://www.telesurenglish.net/pages/Especiales/Change_and_Conflict_the_decade_main_events/index.jsp" title="Change and Conflict the decade's main events">
	                		Change and Conflict the decade's main events
	                		</a>	
	
				</div>
				</div>
				
				<ul class="redes">
					<li><a title="facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="facebook" /></a></li>
					<li><a title="twitter" target="_blank" rel="nofollow" href="https://twitter.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="twitter" /></a></li>
					
					<li><a title="Instagram" target="_blank" rel="nofollow" href="http://instagram.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Instagram" /></a></li>
					
					<li><a title="YouTube" target="_blank" rel="nofollow" href="https://www.youtube.com/user/telesurenglish"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="YouTube" /></a></li>
				</ul>
			</div>
		</div>
	
	

	
	
	
</header>





    <!-- Container -->
    <div id="container">
        











<script>
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }

    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) { //v2.0
    window.open(theURL,winName,features);
    }
</script>

<script> 

jQuery(function( $ ) {
      //drag and drog del player
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});


    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveocasional.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }

        //señal en vivo
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });

        //solo audio
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveocasional.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});

        //animacion de la caja del player con relacion a la posicion,
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>

<div id="liveBox">
    <div class="wrap">
    	 <div style="display:flex; justify-content:center;width:100%;"> 
            <div id="cajaPlayerUltra" class=""></div>
        </div>
        <div class="bannerVivo">
            <div id='div-gpt-ad-1465262063828-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
                </script>
            </div>
        </div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
    <!--<div class="video" style="padding-bottom: 20%;"></div>-->
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Live</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Audio Only</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">

                <!-- side bar -->

             


                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">
                         












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			
		
	
 
                    </div>       
                    
                </div>            

              	<div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">

                                <span class="itacaput">	
                                    <a href="/english/section/news" class="her" title="News">News</a>						
                                    								
                                </span>																											

                                <div class="blue ">
                                    <a class="her" href=""><h1>Alcala Cordones Confesses from Colombia Plan Against Venezuela</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

				
                            
                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        














	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			
			
			 				 
		</ul>                     
	</div><!--tags-nota-int-->	

	
		
		 
	
	
	
        
        
		<div id="fotos">
			<ul class="slides">
			        	
			        		<li itemscope class=".itemscope" itemtype="http://schema.org/ImageObject">				
										
                               					    
													
									<img itemprop="contentURL" src="/__export/1585269693426/sites/telesur/img/2020/03/26/policia_nacional_de_colombia_incaurta_armas_venezuela_jpg_1718483347.jpg_1718483346.jpg" alt="Violent groups are being trained from Colombia to attack the country amid the Covid-19 pandemic, said President Nicolás Maduro." title="Violent groups are being trained from Colombia to attack the country amid the Covid-19 pandemic, said President Nicolás Maduro. | Foto: Colombian National Police" width="600" height="340" />
									<div class="caption" content="Violent groups are being trained from Colombia to attack the country amid the Covid-19 pandemic, said President Nicolás Maduro."><h2>Violent groups are being trained from Colombia to attack the country amid the Covid-19 pandemic, said President Nicolás Maduro. | Photo: Colombian National Police</h2></div>
								
								
								
									
						</li>
					 
			</ul>
		</div>
        

<script>
	$(window).load(function(){
		//error
		$('.prev, .next').removeAttr('style');
	});
	
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
			//YTid.stopVideo();
		});
		
	}
	
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>

                                    
                                    
                                </div>
   			    </figure>
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            
                                                
                                            <div class="capdate">Published  26 March 2020  (3 hours 6 minutes ago) </div>
                                        
                                    </div>
                                    
                                     <div class="barra-redes ">   
                                     










 


<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html"></span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comments" title="Comments" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup" title="Comments" >
					<div class="share-desc">Comments</div>
					</a>
				</li>
			</ul>
			 <div class="barra-addthis-contador">
				
		            <div class="addthis_sharing_toolbox"></div>	
		            	<div class="at-custom-mobile-bar-btns">
		           <!-- BEGIN SHAREAHOLIC CODE -->
				<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
					<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="76ce763646d5e26dd702d93b1926f7d2"></script>
			   <!-- END SHAREAHOLIC CODE -->
		            	
				 
			</div>
		</div> 
		
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" alt="Increases text size" title="Increases text size" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" alt="Decreases text size" title="Decreases text size" /></a>
		</div>
</div>                                     
                               	     </div>
                                    
                                    </div>
                                    <div class="caprw">

                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->
          
                        <div class="col-300">
                            <div class="row clear"> 
                                













<div class="contRightC">
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med1_ts_en -->
		<div id='div-gpt-ad-1512524932768-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524932768-0'); });
		</script>
		</div>	
	</div> 
	
	<!--
	<div class="redesINT"> 
		<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='79181583964337ffb1ff71a90ee9c654' data-cfasync='false' async='async'></script>
		<div class='shareaholic-canvas' data-app='follow_buttons' data-app-id='23925799'></div>		
	</div>-->
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med2_ts_en -->
		<div id='div-gpt-ad-1512524981481-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524981481-0'); });
		</script>
		</div>
	</div>
</div>
<!-- Kalooga script code for telesurtv.net/en -->
<script>
 (function(){
     var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
     n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9005.js";
     f.parentNode.insertBefore(n,f);
 })();
</script>
<div class="kalooga_35501"></div>

<!--COLUMNA DERECHA-->
	














<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		












 


	
		
			
			
		 
				
					
	
	
	</div>	

	<div class="cont">	            	
        	












 


	
		
			
			
		 
			











    
 
<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="https://www.telesurtv.net/english/section/opinion/index.html"><div class="CintaBlog">Opinion</div></a>
	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/US-Should-Lift-Economic-Sanctions-to-Avoid-More-Deaths-From-Pandemic-20200318-0021.html" title="Authorities in Iran along with critics say the sanctions are hindering the government’s effort to face the crisis.">	
							<img src="/__export/1584574946054/sites/telesur/img/2020/03/18/authorities_in_the_islamic_republic_along_with_critics_say_the_sanctions_are_hindering_the_governmentxs_effort_to_face_the_crisis_.jpg_782479081.jpg" width='80' height='80' alt="Authorities in Iran along with critics say the sanctions are hindering the government’s effort to face the crisis." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/US-Should-Lift-Economic-Sanctions-to-Avoid-More-Deaths-From-Pandemic-20200318-0021.html" title="US Should Lift Sanctions to Avoid More Deaths From COVID-19">US Should Lift Sanctions to Avoid More Deaths From COVID-...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Center for Economic and Policy Research (CEPR)">
										 Center for Economic and Policy Research (CEPR) 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/My-Name-is-Joe-Biden-and-Everybody-Knows-I-Love-Israel-Biden-20200316-0015.html" title="Biden’s fiery speech before the pro-Israel lobby group, AIPAC, at their annual conference in March 2020.">	
							<img src="/__export/1584414109012/sites/telesur/img/2020/03/16/bidenxs_fiery_speech_before_the_pro-israel_lobby_groupx_aipacx_at_their_annual_conference_in_march_2020.jpg_782479081.jpg" width='80' height='80' alt="Biden’s fiery speech before the pro-Israel lobby group, AIPAC, at their annual conference in March 2020." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/My-Name-is-Joe-Biden-and-Everybody-Knows-I-Love-Israel-Biden-20200316-0015.html" title="My Name is Joe Biden, and Everybody Knows I Love Israel: Biden">My Name is Joe Biden, and Everybody Knows I Love Israel: ...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Ramzy Baroud">
										 Ramzy Baroud 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/We-Won-California-PoC-Bernie-Supporters-Talk-to-teleSUR-20200304-0018.html" title="Aida Rodriguez, James Adomian, Reggie Watts and Theophilus London took over the stage of the Echoplex in Los Angeles, March 3, 2020.">	
							<img src="/__export/1583372175172/sites/telesur/img/2020/03/04/45bb6918-4b01-4978-9e53-ef1166a1ef61.jpg_782479081.jpg" width='80' height='80' alt="Aida Rodriguez, James Adomian, Reggie Watts and Theophilus London took over the stage of the Echoplex in Los Angeles, March 3, 2020." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/We-Won-California-PoC-Bernie-Supporters-Talk-to-teleSUR-20200304-0018.html" title="'We Won California!' PoC Bernie Supporters Talk to teleSUR">'We Won California!' PoC Bernie Supporters Talk to teleSU...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Marion Deschamps">
										 Marion Deschamps 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/Democrats-Abandoned-the-Working-Class-Decades-Ago-Chomsky-20200301-0011.html" title="Noam Chomsky is one of the most cited scholars in modern history and among the few most influential public intellectuals in the world.">	
							<img src="/__export/1583114712861/sites/telesur/img/2020/03/01/noam_chomsky_is_one_of_the_most_cited_scholars_in_modern_history_and_among_the_few_most_influential_public_intellectuals_in_the_world_.jpg_782479081.jpg" width='80' height='80' alt="Noam Chomsky is one of the most cited scholars in modern history and among the few most influential public intellectuals in the world." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/Democrats-Abandoned-the-Working-Class-Decades-Ago-Chomsky-20200301-0011.html" title="Democrats Abandoned the Working Class Decades Ago: Chomsky">Democrats Abandoned the Working Class Decades Ago: Chomsk...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Noam Chomsky - Wallace Shawn">
										 Noam Chomsky - Wallace Shawn 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>

	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 




 
 
	 <div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" />
	 		Newsletter
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" alt="teleSUR" title="teleSUR" />	 	
	 		<div class="parrafbol"><p>Get our newsletter delivered directly to your inbox</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Email" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Subscribe" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			I have already subscribed | Do not show this message again				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>			
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 
	 <script>
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},10000);
				
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			   	
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },10000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	 
	 
	  <script> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Your email has been successfully registered");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200);		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("This email address is already registered");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("The email you entered is incorrect or empty");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	
					 	$("#Bloque").reset();
					 	                                                                 
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
					 	
	 </script>
	 
	 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Your email has been successfully registered.</div>
	 	</div>
	 </div>
 		
					
	
 
		</div>             
	</div>     
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			











				    
<script src="//code.jquery.com/jquery-2.2.1.min.js"> </script>
<script src="//jwpsrv.com/library/HeeyEgeeEeS9bCIAC0MJiQ.js"></script>
 

 <script src="/__export/1547237009128/system/modules/com.tfsla.diario.telesur/resources/js/videos-english-fn.js"></script> 

<script>
	
	jQuery(document).ready(function($){
		$().GetCorresponsalINT();
	});

</script>
<!-- ts article worldpage video -->
<!-- Kalooga script code for telesurtv.net/en -->
<script>
 (function(){
     var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
     n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9005.js";
     f.parentNode.insertBefore(n,f);
 })();
</script>

<div class="kalooga_35501"></div>

<div class="correspo" >
	<a href="//videos.telesurtv.net/videos/noticia/corresponsales"><h6>Videos</h6></a>
	<ul class="listvideo" id="videoCorres">
	</ul>
</div>	
					
	
 
		</div>             
	</div> 
</div>
<!--FIN COLUMNA DERECHA -->                                                              </div>
                         </div>
                        <!-- fin widget interno Cxense -->


                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six ">
                            <div class="cont bordercountry">
                                <div class="dest cont">

                                    
                                   	 <h3 class="op-kicker">
                                        	<div class="subtitle"><p>Cliver Alcala&nbsp;Cordones is accused of organizing a destabilizing plan against Venezuela from Colombia; he acknowledged his organization's part in this in an audio broadcast by the Colombian media outlet W Radio.&nbsp;</p>
</div>
                                         </h3>
                                    

				<div class=" row clear">
                           		 












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Notas_interno_1x1_en --><div id='div-gpt-ad-1530065278101-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530065278101-0'); });//]]>--></script></div>

			
		
	

                       		 </div>


                                    <div class="txt_newworld">																	
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The former major general of the Venezuelan Army, Cliver Alcala Cordones, confessed that he organized from Colombia the plan denounced by the Venezuelan government this Wednesday that foresaw a series of selective murders, including that of President Nicolas Maduro.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <blockquote> 
 <p><strong>RELATED:<br> &nbsp;<a href="https://www.telesurenglish.net/news/The-U.S.-Harasses-Venezuela-Amidst-the-Covid-19-Pandemic-20200326-0004.html" target="_blank">The U.S. Harasses Venezuela Amidst the Covid-19 Pandemic</a></strong></p> 
</blockquote> 
<p>Alcala Cordones was identified as the coordinator of all efforts to commit terrorist acts and assassinations against Venezuela, which would be carried out in March amid the coronavirus pandemic that has already reached the country.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>In audio from W Radio broadcast this Thursday, the former Venezuelan military confirmed that the weapons confiscated in Barranquilla, Colombia, this March 24 were intended for Robert Colina Ibarra, alias Pantera, to attempt against the stabilization of the Government of Venezuela and assassinate President Maduro.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Alcala stated that these weapons were part of an agreement between him and Venezuelan opposition lawmaker Juan Guaido with US advisers.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The former Venezuelan official assured that he is in Barranquilla in constant communication with the Colombian authorities.&nbsp;"The Colombian authorities have been talking to me. I am not trying to escape," he said.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Although he acknowledges that the entire organization of the plan was conceived from Colombia, Alcala Cordones assured that neither President Iván Duque nor the Armed Forces of that country were aware of it.&nbsp;"They only found out about 48 hours ago," he said.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>After the broadcast of the audio, the Venezuelan attorney general, Tarek William Saab, reported that the Public Ministry of that country opened an investigation against Guaido, Alcala Cordones, and others involved in the plan.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The Venezuelan official assured that it is a "convicted and confessed," crime of "attempted coup d'état" against the government of President Maduro.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>He stressed that Alcala Cordones made a public statement about his plans that "intended to bathe Venezuela in blood."&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>"As part of this subversive plan, Alcala, with the protection offered by the Colombian authorities, would have organized at least three camps in towns in the neighboring country (Colombia) to train assault groups against Venezuela," said Saab.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p><strong>Keys to the destabilizing plan</strong></p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>In a press conference, the Vice Minister of Communications, Tourism, and Culture of Venezuela, Jorge Rodríguez, explained the keys to this recently dismantled plan:&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>-Colombia and the United States organized it.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>-It would be executed between March 23 and 25, during the social and collective quarantine decreed by the Venezuelan Executive to stop the expansion of the coronavirus.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>-It was intended to arm paramilitary groups in Venezuela to commit terrorist actions.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>-Assault groups would be introduced to assassinate President Nicolás Maduro.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>-Initially, it would be executed on March 10, but it was postponed due to alleged deficiencies in operational capacity and the failure of calls to protest by opposition lawmaker Guaido.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>-The seized weapons have a value of $ 500,000, equivalent to 83,333 diagnostic kits,&nbsp;2,500 face masks, and three million chloroquine tablets to serve thousands of patients with Covid-19.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <div style="text-align:center"> 
 <div class="ckeditor-em">
  <iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FteleSUREnglish%2Fvideos%2F1567265740107114%2F&amp;show_text=0&amp;width=476" style="border:none;overflow:hidden" width="476"></iframe>
 </div> 
</div>							
                                         																		
                                    </div>
                                    <!-- /18910235/1x1.incontent -->
				<div id='div-gpt-ad-1472165573407-0' style='height:1px; width:1px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472165573407-0'); });
				</script>
				</div>

                                   
                                        
                                    

                                    

                                    
                                       	
                                            <div class="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        				                    
                                       	 	<a href="/english/tags/Destabilization in Venezuela" title="Destabilization in Venezuela">Destabilization in Venezuela</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Terrorism" title="Terrorism">Terrorism</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Venezuela" title="Venezuela">Venezuela</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Colombia" title="Colombia">Colombia</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/United States" title="United States">United States</a>
                                        	
                                            </div>						
                                        
                                                             
                                   
          			
                                	
                                    	

								
																																	

                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                             <address>
                                                <a class="her" href="">
                                                    
                                                </a>
                                             </address>
                                            </div>

                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                by <span class="itacaput"><a style="width: auto" class="her" title="teleSUR">teleSUR</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            								
                                        </div>

                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																
				
				
				
				<div class="row clear desktop">
					<div class="cont">
					












<div class="contINT2">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Related News</div>
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/The-U.S.-Harasses-Venezuela-Amidst-the-Covid-19-Pandemic-20200326-0004.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/The-U.S.-Harasses-Venezuela-Amidst-the-Covid-19-Pandemic-20200326-0004.html" title="President Donald Trump (L) and Attorney General William Barr (R), Washington DC, U.S., Feb. 14, 2019.">	
												<meta itemprop="description" content="President Donald Trump (L) and Attorney General William Barr (R), Washington DC, U.S., Feb. 14, 2019.">
												<img itemprop="contentURL" src="/__export/1585244060859/sites/telesur/img/2020/03/26/william_barr.jpg" data-original="/__export/1585244060859/sites/telesur/img/2020/03/26/william_barr.jpg" width='180' height='120' alt="President Donald Trump (L) and Attorney General William Barr (R), Washington DC, U.S., Feb. 14, 2019." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/The-U.S.-Harasses-Venezuela-Amidst-the-Covid-19-Pandemic-20200326-0004.html" title="The U.S. Harasses Venezuela Amidst the Covid-19 Pandemic">
										The U.S. Harasses Venezuela Amidst the Covid-19 Pandemic
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/President-Maduro-Denounces-New-Terrorist-Plan-Against-Venezuela-20200324-0024.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/President-Maduro-Denounces-New-Terrorist-Plan-Against-Venezuela-20200324-0024.html" title="Although some Colombian media reported the capture of Molinares Duque, they ignored the Venezuelan angle of the story">	
												<meta itemprop="description" content="Although some Colombian media reported the capture of Molinares Duque, they ignored the Venezuelan angle of the story">
												<img itemprop="contentURL" src="/__export/1585107905656/sites/telesur/img/2020/03/24/dff4ecde8ecb54edf4ccb55c863fac8f_1_jpg_1718483347.jpg" data-original="/__export/1585107905656/sites/telesur/img/2020/03/24/dff4ecde8ecb54edf4ccb55c863fac8f_1_jpg_1718483347.jpg" width='180' height='120' alt="Although some Colombian media reported the capture of Molinares Duque, they ignored the Venezuelan angle of the story" />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/President-Maduro-Denounces-New-Terrorist-Plan-Against-Venezuela-20200324-0024.html" title="President Maduro Denounces New Terrorist Plan Against Venezuela">
										President Maduro Denounces New Terrorist Plan Against Venezuela
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/Venezuela-Denounces-US-Impedes-Flights-to-Repatriate-Citizens-20200324-0020.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/Venezuela-Denounces-US-Impedes-Flights-to-Repatriate-Citizens-20200324-0020.html" title="The U.S.’s position is part of the illegal sanctions imposed on Feb. 7, on the Venezuelan airline Conviasa. ">	
												<meta itemprop="description" content="The U.S.’s position is part of the illegal sanctions imposed on Feb. 7, on the Venezuelan airline Conviasa. ">
												<img itemprop="contentURL" src="/__export/1585090812958/sites/telesur/img/2020/03/24/the_u_s_xsxposition_is_part_of_the_illegal_sanctions_imposed_on_feb__7x_on_the_venezuelan_airline_conviasa_x.jpg" data-original="/__export/1585090812958/sites/telesur/img/2020/03/24/the_u_s_xsxposition_is_part_of_the_illegal_sanctions_imposed_on_feb__7x_on_the_venezuelan_airline_conviasa_x.jpg" width='180' height='120' alt="The U.S.’s position is part of the illegal sanctions imposed on Feb. 7, on the Venezuelan airline Conviasa. " />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/Venezuela-Denounces-US-Impedes-Flights-to-Repatriate-Citizens-20200324-0020.html" title="Venezuela: US Blocks Flights to Repatriate Citizens">
										Venezuela: US Blocks Flights to Repatriate Citizens
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/EU-Supports-Iran-Venezuela-Bids-for-IMF-COVID-19-Funds-20200323-0012.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/EU-Supports-Iran-Venezuela-Bids-for-IMF-COVID-19-Funds-20200323-0012.html" title="The EU is preparing to send more than US$20 million worth of humanitarian aid to Iran. Borrell said that such support was not in breach of the U.S. sanctions.">	
												<meta itemprop="description" content="The EU is preparing to send more than US$20 million worth of humanitarian aid to Iran. Borrell said that such support was not in breach of the U.S. sanctions.">
												<img itemprop="contentURL" src="/__export/1585001512269/sites/telesur/img/2020/03/23/the_eu_is_preparing_to_send_more_than_us$20_million_worth_of_humanitarian_aid_to_iran__borrell_said_that_such_support_was_not_in_breach_of_the_u_s__sanctions_.jpg" data-original="/__export/1585001512269/sites/telesur/img/2020/03/23/the_eu_is_preparing_to_send_more_than_us$20_million_worth_of_humanitarian_aid_to_iran__borrell_said_that_such_support_was_not_in_breach_of_the_u_s__sanctions_.jpg" width='180' height='120' alt="The EU is preparing to send more than US$20 million worth of humanitarian aid to Iran. Borrell said that such support was not in breach of the U.S. sanctions." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/EU-Supports-Iran-Venezuela-Bids-for-IMF-COVID-19-Funds-20200323-0012.html" title="EU Supports Iran, Venezuela Bids for IMF COVID-19 Funds">
										EU Supports Iran, Venezuela Bids for IMF COVID-19 Funds
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>





  
					</div> 
				</div>
				
				
				
				<!-- /18910235/out_of_page_en -->
					<div id='div-gpt-ad-1542738951660-0' style='height:1px; width:1px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542738951660-0'); });
					</script>
					</div>
				
				
                        </div>
                        <!-- fin colmna izq col-six -->                    
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->
		
		 <!--sliderlatest relacionadas-->
                
                <!--fin sliderlatest video-->
               
 
                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			
		
	

                    </div>  
                </div>    
                 
                 <div id="rn_ad_native_ht8zh"></div>
                 
                

		 <!--Tags EmbiMedia-->
			
		<!--End Tags EmbiMedia-->

                <!-- Comment -->                
                             
                <a name="comsup"> </a>
		


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                       <div class=" col-mid3">
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                        </div>
                     
                    </div>
                </div>    
 <!--taboola-->       
<div id="taboola-below-article-thumbnails"></div>

<script>

window._taboola = window._taboola || [];

_taboola.push({

mode: 'thumbnails-a',

container: 'taboola-below-article-thumbnails',

placement: 'Below Article Thumbnails',

target_type: 'mix'

});

</script>
<!--taboola-->
            </div><!--wrapper-->

            

            
            
            
            <div class="wrapper">























<!--<link rel="stylesheet" href="/system/modules/com.tfsla.diario.telesur/resources/css/navigataur.css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1103464276336828',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1103464276336828";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");


        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>


<div id="comment-interno-nota">
<div class="contner">
    <div class="clearfix">
        
            <div class="nav">
                <input type="checkbox" id="toggle" />
                <label for="toggle" class="toggle" onclick></label>
                <ul class="menu">
                    <li id="btn-face" class="">
                        <a id="btn-cf" href="#.">
                            <span class="icofb"> </span>
                            Comment on facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html"></span>)</a>
                    </li>
                    <li id="btn-nativo" class="">
                        <a id="btn-cn" href="#.">
                            <span class="icots"> </span>
                           Comment on teleSUR (0)</a>
                    </li>		
                </ul>

            </div><!-- End of Navigation -->

    </div><!-- End of Header -->
    <div class="comentArtic">
        <div id="comentFace">
            <div class="wrapper">
                <div class="row clear"> 
                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/Alcala-Cordones-Confesses-from-Colombia-Plan-Against-Venezuela-20200326-0018.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
                </div>
                
            </div>
        </div>
        <div id="comentNativos"> 

            
                			
                    <!--comment-->
                    <div class="wrapper">
                        <div class="row clear">
                            <div class="col">
                                <div class=""></div>
                                <div style="margin:30px 0"></div>                
                                <div class="col" >
                                    <div class="cont" id="coment-nota">
                                        <div class="comsup">
                                            <div class="titcomment">
                                                <div class="titlecom" id="comentarios">Comment</div>
                                                <div class="gblogrs">
                                                    <div class="num">0</div>
                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comments" title="Comments" />
                                                </div>	                                    
                                            </div>
                                                    

                                            <div class="signin desktop">
                                                <p>Sign In or Register to leave a comment, use the forums and more</p>
                                                <div class="btnConf"> 
                                                    <a href="#modal-user" id="log-in-telesur" title="Sign In">Sign In</a> 
                                                    <a href="/english/users/register.html" title="Register">Register</a> 
                                                </div>
                                                 
                                                <div class="clear"></div>
                                            </div>

                                            

                                            

                                            
                                                <div class="row clear">
                                                    <div class="col">
                                                        <div style="margin:30px 0"></div>                
                                                        <div class="col">	                    
                                                            <div class="cont">
                                                                <div class="fraseComment">Post with no comments.</div>
                                                            </div>        
                                                        </div>		    			
                                                    </div>
                                                </div>		
                                            	                            	
                                        </div>
                                    </div>        
                                </div>	    			
                            </div>
                        </div>
                    </div>    
                    
                    <!--FIN comment-->	    
                 

                  
            
        </div>
        </div> 
    </div>
</div><!-- End of Container -->
</div>
          
        	<!--Fin if iframe-->
        
        <div class="row clear marginchica"> 
                    <div class="banners pos0">
                    <relapads uuid="733ed7fd435f423dafcf9a04a73a3477" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" async="async"></script>                   
 </div>
 </div>
    </div><!--conteiner-->

 

 
<!-- Tag EmbiMedia-->
<script>

</script>
<!-- End tag EmbiMedia-->














<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			
			<a href="#" class="subirBtn" title="Back to Top" id="subirBtn">
		    		<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
		    	<a href="#" class="subirBtn d-none" title="Back to Top" id="subirBtnDark">
		    		<img src="/export/sites/telesur/arte/redes/subir-dark.png_1821107560.png" width="50" height="60" alt="Subir" />
		    	</a>
			<ul class="footMobile">
				<li><a href="/pages/termsofuse.html">Terms of Use</a></li>				
			</ul>
		</div>
		
		<div class="colFoot">
			<h4>About teleSUR</h4>
			<a href="/pages/about.html">About Us</a>
			<a href="/pages/contact.html">Contacts</a> 
			<a href="/pages/team.html">Team</a>
			<!--<a href="/english/pages/jobs.html">Jobs teleSUR</a>-->
			<a href="/pages/termsofuse.html">Terms of Use</a>
			<a href="/pages/applications.html">teleSUR Apps</a>
			<a href="/pages/satellitecoverage.html">Satellite Coverage</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/publicprocurement.html">Public Procurement</a>
		</div>
		
		<div class="colFoot">
			<h4>Sections</h4>
			<a href="/SubSecciones/en/news/latinaamerica/index.html">Latin America</a> 
			<a href="/SubSecciones/en/news/world/index.html">World</a> 
			<a href="/SubSecciones/en/news/sport/index.html">Sports</a> 
			<a href="/SubSecciones/en/news/culture/index.html">Culture</a> 
			<a href="/SubSecciones/en/news/technology/index.html">Technology</a>
			<a href="/section/opinion/index.html">Opinion</a>
			<a href="/section/multimedia/index.html">Multimedia</a>
			<a href="http://multimedia.telesurtv.net/web/telesur/#!en">Videos</a> 
		</div>
		
		<div class="colFoot">
			<h4>Services</h4>
			<a href="/pages/ServicesCatalogue.html">Services Catalogue</a>			
			
		</div>
		<div class="colFooti">
			<h4>	
			<a href="https://www.telesurtv.net/index.html">Spanish</a>
			</h4>
		</div>
		
		<div class="colFootRedes">
			<div class="wpRedesFoot" id="wpRedesFoot">
				<a href="https://www.facebook.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				
				<a href="http://instagram.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				
				<a href="https://www.youtube.com/user/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpRedesFoot d-none" id="wpRedesFootDark">
				<a href="http://facebook.com/teleSUR" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/facebook-dark.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="http://twitter.com/teleSURtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/twitter-dark.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				
				<a href="http://instagram.com/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/instagram-dark.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				
				<a href="https://www.youtube.com/user/telesurtv" target="_blank" rel="noopener"><img src="/export/sites/telesur/arte/redes/footer/youtube-dark.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			
			<script>
				checkDayNightFunction();
				switchActionControl();
			</script>
			
			
			
			<div class="wpFootSuscrip">
				<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





 <span>Subscribe to our news bulletins</span>
 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
 	<input id="email" class="inputbox" type="text" placeholder="Enter your email" name="email" size="30" maxlength="255" />
 	<input id="subscribe2" type="submit" value="Subscribe" name="boton2" />		
 </form>
 
 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
 
 <script> 
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe2").click(function () {
 	var String = $('#Footer').serialize();
          if (email == "") { }
            	else  {
                           var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                           $.ajax({
                            type: "POST",
                            url: url,
                            data: String, // datos serializados 
                            async: false,
                            success: function (data){
			 	$("#RegistroFooter").css("display", "block");
			 	var n = data.search("111");
			 	if(n==-1){
			 		var y = data.search("0 relaciones nuevas");
			 		if(y==-1){
			 			$("#RegistroFooter").html("Your email has been successfully registered");
			 		}
			 		else{
			 			$("#RegistroFooter").html("This email address is already registered");
			 		}
			 	}
			 	else if (n>-1){
			 		$("#RegistroFooter").html("The email you entered is incorrect");
			 	}
			 	
			 	$("#Footer").reset();                                                                  
			 }
			});
			                        } 
			                        return false;                                
			                    }); 
			 	});
 	
 </script>

 <script>
 	function ValidarHeader(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Principal.email.value.length == 0){
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}
 		if(document.Principal.email.value.match(RegEmail)){
 			$('.OKheader').fadeIn('fast');
 			$('.ocultarBulletinHeader').fadeOut('fast');
 			document.getElementById('diverrorHeader').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarFooter(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Footer.email.value.length == 0){
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Footer.email.focus();
 			return false;
 		}
 		if(document.Footer.email.value.match(RegEmail)){
 			$('.OKfooter').fadeIn('fast');
 			$('.ocultarBulletinFooter').fadeOut('fast');
 			document.getElementById('diverrorFooter').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarBloque(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Bloque.correo.value.length == 0){
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}
 		if(document.Bloque.correo.value.match(RegEmail)){
 			$('.OK').fadeIn('fast');
 			$('.ocultarBulletin').fadeOut('fast');
 			document.getElementById('diverror').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}				   	
 	}	
 </script>

 	 
			</div>
		</div>
	</div>  
	
	
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
	</div>
</footer>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'U-125631098-1', 'auto');
  ga('send', 'pageview');

</script>

<script defer='defer' src="/__export/1580739596497/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script defer='defer' src="/__export/1563224844181/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1547585675683/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1547586121320/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>

<script async='async' src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async' src="/__export/1547586283768/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async' src="/__export/1547586275200/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async' src="/__export/1563224935695/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>		

<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "../arte/grey.gif",	
	    	effect : "fadeIn"
	    });
	});
</script>


<img src="/_req/sites/telesur/9/L2VuZ2xpc2gvY29udGVuaWRvcy8yMDIwLzAzLzI2L25vdGljaWFfMDAxOC5odG1s" /></body>

<script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


<script>
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script>
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>

