
















     

    
    



    


    
    


    




















<!doctype html>
<html lang="en">
    <head>
    
    













<style>
html, body, div, span, object, iframe,h1, h2, h3, h4, h5, h6, p, blockquote, pre,abbr, address, cite, code,del, dfn, em, img, ins, kbd, q, samp,small, strong, sub, sup, var,b, i,dl, dt, dd, ol, ul, li,fieldset, form, label, legend,table, caption, tbody, tfoot, thead, tr, th, td,article, aside, canvas, details, figcaption, figure,footer, header, hgroup, menu, nav, section, summary,time, mark, audio, video { margin:0; padding:0; border:0; outline:0; background:transparent;}body { line-height:1;}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section { display:block;}nav ul, ul { list-style:none;}blockquote, q { quotes:none;}blockquote:before, blockquote:after,q:before, q:after { content:''; content:none;}a { margin:0; padding:0; background:transparent; text-decoration:none; outline:none }ins { background-color:#ff9; color:#000; text-decoration:none; } mark { background-color:#ff9; color:#000; font-style:italic; font-weight:bold;}del { text-decoration: line-through;}abbr[title], dfn[title] { border-bottom:1px dotted; cursor:help;}table { border-collapse:collapse; border-spacing:0;}hr { display:block; height:1px; border:0; border-top:1px solid #cccccc; margin:1em 0; padding:0;}input, select { vertical-align:middle;}input:focus{outline:0px;}
</style>
<link rel="shortcut icon" href="https://www.telesurtv.net/arte/favicon.ico" type="image/x-icon"/>
<meta charset="utf-8">
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
<meta property="fb:pages" content="479681268841947 , 186321186178" />




     
    
    
    
     
     
    
      
       
    
    
    
    
    
    
        







<!-- ADS DFP English -->

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	
	
		<script>
			  googletag.cmd.push(function() {
			    googletag.defineSlot('/18910235/home_bottom_en', [320, 250], 'div-gpt-ad-1512523485865-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/home_lead1_en', [728, 90], 'div-gpt-ad-1512523586661-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_lead1_ts_en', [728, 90], 'div-gpt-ad-1512524894109-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med1_ts_en', [300, 250], 'div-gpt-ad-1512524932768-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_med2_ts_en', [300, 250], 'div-gpt-ad-1512524981481-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Noticias_interno_top_en', [728, 90], 'div-gpt-ad-1512525020701-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_bottom_en', [728, 90], 'div-gpt-ad-1512547179788-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_rec_en', [180, 150], 'div-gpt-ad-1512547290607-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Blogs_interno_top_en', [728, 90], 'div-gpt-ad-1512547360896-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/Notas_interno_1x1_en', [1, 1], 'div-gpt-ad-1530065278101-0').addService(googletag.pubads());
			    googletag.defineSlot('/18910235/out_of_page_en', [1, 1], 'div-gpt-ad-1542738951660-0').addService(googletag.pubads());
			    googletag.enableServices();
			  });
		</script>
	
	
	
	


	<script>
	
	</script>


<!--End tag Embimedia-->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125631098-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-125631098-1');
</script>




			

    
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.telesurenglish.net/news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html"},"headline":"India: 49 Intellectuals Write to PM Modi, Condemns Lynching of Minorities","image":{"@type":"ImageObject","url":"https://www.telesurtv.net/__export/1563995050027/sites/telesur/img/2019/07/24/49_indian_personalities_wrote_letter_to_pm.jpg","height":"340","width":"600"},"datePublished":"2019-07-24T02:53:30 -0400","dateModified":"2019-07-24T02:53:00 -0400","author":{"@type":"Person","name":"teleSUR / us-MS"},"publisher":{"@type":"Organization","name":"teleSUR","logo":{"@type":"ImageObject","url":"https://www.telesurtv.net/arte/Logo-Telesur-web.png","width":"160","height":"68"}},"articleSection":"News","description":"&ldquo;About 90% of those attacks were reported after May 2014 when your government assumed power nationally,&rdquo; the signatories wrote.&nbsp;"}</script>








	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
					
				
				
					
				
				
			
		
		
		 
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

    
    
    
    

    <title> India: 49 Intellectuals Write to PM Modi, Condemns Lynching of Minorities | News | teleSUR English</title>
    <meta property="og:title" content="India: 49 Intellectuals Write to PM Modi, Condemns Lynching of Minorities" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="1103464276336828" />
    <meta property="fb:admins" content="100009828662021" />	
    <meta property="fb:article_style" content="InstaART">
    <meta name="keywords" content="India, Indians wrote letter to Modi, Narendra Modi, Mob lynchings, Minorities in India killed"/>
    <meta name="description" content="&lt;p&gt;&amp;ldquo;About 90% of those attacks were reported after May 2014 when your government assumed power nationally,&amp;rdquo; the signatories wrote.&amp;nbsp;&lt;/p&gt; ">
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="Expires" content="0"/>
    <meta http-equiv="cache-control" content="no-cache"/>
    <meta name="GENERATOR" content="teleSUR">
    <meta name="organization" content="teleSUR"/>
    <meta name="Googlebot" content="all"/>
    <meta name="language" content="en_US"/>
    <meta name="revisit-after" content="1 days">
    <link rel="amphtml" href="https://www.telesurenglish.net/amp/news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html"/>

        
        
        
        
            <meta name="news_keywords" content="India, Indians wrote letter to Modi, Narendra Modi, Mob lynchings, Minorities in India killed">
        

    
        
        	
        
            <meta name="Author" content="teleSUR / us-MS"/>
         
    
    <meta name="robots" content="index,follow">
    <meta name="classification" content="News, India, World"/>	
    
        
            <meta property="og:image" content="https://www.telesurtv.net/__export/1563995050027/sites/telesur/img/2019/07/24/49_indian_personalities_wrote_letter_to_pm.jpg_1810791533.jpg" />
        
    
    
    

    <meta name="cXenseParse:title" content="India: 49 Intellectuals Write to PM Modi, Condemns Lynching of Minorities"/>
    <meta name="cXenseParse:recs:articleid" content="1563994380000"/>
          
        
            <meta name="cXenseParse:recs:category" content="News/India"/>
        
            <meta name="cXenseParse:recs:category" content="News/World"/>
        
    
    
    <meta name="cXenseParse:Pageclass" content="article"/>		
    <meta name="cXenseParse:recs:publishtime" content="2019-07-24T14:53:00Z"/>

          <!-- INICIA TWITTER CARD -->
          <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@teleSURenglish">
    <meta name="twitter:title" property="og-title" content="India: 49 Intellectuals Write to PM Modi, Condemns Lynching of Minorities">
    <meta name="twitter:description" property="og:description" content="<p>&ldquo;About 90% of those attacks were reported after May 2014 when your government assumed power nationally,&rdquo; the signatories wrote.&nbsp;</p>
">
    <meta name="twitter:url" property="og:url" content="https://www.telesurenglish.net//news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html">
    
        <meta name="twitter:image:src" property="og:image" content="https://www.telesurtv.net/__export/1563995050027/sites/telesur/img/2019/07/24/49_indian_personalities_wrote_letter_to_pm.jpg_1689854195.jpg" />
    
    <!-- FINALIZA TWITTER CARD -->
    <link rel="canonical" href="https://www.telesurenglish.net/news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html"/>

	

<script async='async' src="/__export/1563224856931/system/modules/com.tfsla.diario.telesur/resources/js/jquery-1.11.0.min.js"></script>
<script async='async' src="/__export/1563224868700/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script async='async' src="/__export/1563224909477/system/modules/com.tfsla.diario.telesur/resources/js/jquery.ulslide.js_1992174.js"></script>
<script async='async' src="/__export/1535744256000/system/modules/com.tfsla.diario.telesur/resources/js/slides.min.jquery.js"></script>
<script async='async' src="/__export/1535709562000/system/modules/com.tfsla.diario.telesur/resources/jsmodal/jquery.fancybox.js_1568093878.js"></script>
<!--<link href='//fonts.googleapis.com/css?family=Arimo:400,700,400italic' rel='stylesheet' type='text/css'>-->
<link href="/__export/1563220379878/system/modules/com.tfsla.diario.telesur/resources/css/css.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/__export/1560978732957/system/modules/com.tfsla.diario.telesur/resources/css/flexslider.css" media="none" onload="if(media!='all')media='all'" />



<!--hcode media-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/18910235/1x1.incontent', [1, 1], 'div-gpt-ad-1472165573407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--finhcode media-->
	
<!-- FlexSlider -->
<script>
    $(window).load(function () {

        $('.flexslider').flexslider({
            animation: "slide",
            animationLoop: false,
            itemWidth: 420,
            itemHeight: 265,
            itemMargin: 20,
            pausePlay: false,
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });

        $('.simpleSlide').flexslider({
            animation: "slide",
            start: function (slider) {
                $('body').removeClass('loading');
            }
        });
    });
</script>




<!-- Línea original con article, se saca de este condicional porque no lo usa ninguna de las jsp que cuyo template es article template.equals("article"), también se quita soyreportero -->
	
<!-- VerticalNews Carrousel -->
<script>
    $(function () {
        $('#slideVerticalNew').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next',
            prevButton: '#slide_prev',
            duration: 800,
        });
        $('#slideVerticalNew1').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next1',
            prevButton: '#slide_prev1',
            duration: 800,
        });
        $('#slideVerticalNew2').ulslide({
            width: 368,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 7
            },
            nextButton: '#slide_next2',
            prevButton: '#slide_prev2',
            duration: 800,
        });
        $('#slideVerticalRelated').ulslide({
            width: 380,
            height: 125,
            effect: {
                type: 'carousel', // slide or fade
                axis: 'y', // x, y
                showCount: 4
            },
            nextButton: '#slide_next2',
            duration: 800,
        });
    });
</script>




<script>
    $(window).load(function () {
        //if
        $(function () {
            $('#header .nav ul li a.select').parent('li').css('border', 'none');
            $('#header .nav ul li a.select').parent('li').prev().css('border', 'none');
        });
    });
    $(document).ready(function () {
        $('body img').last().css('height', '0px');
    });
    $(document).ready(function () {
        $(".subscrip").click(function () {
            $("#div1").fadeToggle();
        });
    });
    $(document).ready(function () {
        $(".btnLive").click(function () {
            $("#slive").fadeToggle(0);
        });
    });
    $(document).ready(function () {
        $(".embedlive").click(function () {
            $("#embedbox").fadeToggle(0);
        });
    });
</script>



	

	

<!-- Cxense script begin -->
<div id="cX-root" style="display:none"></div>
<script>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222352440756601878']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script>
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>
<!-- Cxense script end -->


	
<script>
    function addLink() {
        var body_element = document.getElementsByTagName("body")[0];
        var selection = window.getSelection();
        var pagelink = '\n\nThis content was originally published by teleSUR at the following address: <br /> <a href="' + document.location.href + '">"' + document.location.href + '"</a>. If you intend to use it, please cite the source and provide a link to the original article. www.teleSURtv.net/english\n';
        var copytext = selection + pagelink;
        var newdiv = document.createElement('pre');
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        body_element.appendChild(newdiv);
        newdiv.innerHTML = copytext;
        selection.selectAllChildren(newdiv);
        window.setTimeout(function () {
            body_element.removeChild(newdiv);
        }, 0);
    }
</script>	


<script>
    var device = navigator.userAgent
    var movil = device.match(/Iphone/i) ||
            device.match(/Ipod/i) ||
            device.match(/Android/i) ||
            device.match(/J2ME/i) ||
            device.match(/BlackBerry/i) ||
            device.match(/iPhone|iPad|iPod/i) ||
            device.match(/Opera Mini/i) ||
            device.match(/IEMobile/i) ||
            device.match(/Mobile/i) ||
            device.match(/Windows Phone/i) ||
            device.match(/windows mobile/i) ||
            device.match(/windows ce/i) ||
            device.match(/webOS/i) ||
            device.match(/palm/i) ||
            device.match(/bada/i) ||
            device.match(/series60/i) ||
            device.match(/nokia/i) ||
            device.match(/symbian/i) ||
            device.match(/HTC/i);
</script>

<script>

window._taboola = window._taboola || [];

_taboola.push({article:'auto'});

!function (e, f, u, i) {

if (!document.getElementById(i)){

e.async = 1;

e.src = u;

e.id = i;

f.parentNode.insertBefore(e, f);

}

}(document.createElement('script'),

document.getElementsByTagName('script')[0],

'//cdn.taboola.com/libtrc/embimedia-telesurenglish/loader.js',

'tb_loader_script');

if(window.performance && typeof window.performance.mark == 'function')

{window.performance.mark('tbl_ic');}

</script>



<script async='async' src="https://us.ads.justpremium.com/adserve/js.php?zone=27524"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async='async'>
WebFontConfig = {
	google: { families: [ 'Arimo:400,700,400italic'] } };
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>	

    




				 




<style type="text/css">
.popUp {position:fixed;width:100%;height:100%;background:rgba(0,0,0,0.5);z-index:9999;top:0px;display:none;}
.popUp .wpIframe {width:600px;;background:#FFF;box-shadow:#000 0px 0px 20px;left:50%;margin-left:-310px;top:50%;position:fixed;margin-top:-250px;z-index:999; padding-bottom:20px;}
.popUp .wpClose {background: none repeat scroll 0 0 #1A2042;height: 33px;left: 50%;margin-left: -310px;margin-top: -283px; position: absolute;top: 50%;width: 600px;z-index: 9999;}
</style>

<div id="popup_reportar" class="popUp ajax2" style="display:none"> <!-- INI popup_reportar -->
	<div id="tope">
		
			<div id="popupReportarContent" class="popUp well" style="display:block">
					
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					<h2>Reportar un comentario</h2>
					<p>Estás reportando este comentario a la redacción</p>
				
					<div id="mensajeError" class="alert alert-error" style="display:none">
						<p>Debes completar todos los campos obligatorios para poder continuar.</p>
					</div>
				
					<p> Los campos (*) son obligatorios</p>
				
					<form class="well" name="reportarComentarioForm" method="post" action="/english/contenidos/2019/07/24/noticia_0013.html" onsubmit="javascript:enviearReporte()">
					
						<div class="control-group">
							<label class="control-label" for="motivoReporteComentario">¿Por qué quieres reportar este comentario?:</label>
							<div class="controls">
								<select id="motivoReporteComentario" name="motivoReporteComentario">
									<option value="seleccionar_asunto">Seleccionar un asunto...</option>
									<option value="0">Abuso personal</option>
									<option value="1">Ofensivo</option>
									<option value="2">Lenguaje inapropiado</option>
									<option value="3">Datos erróneos</option>
									<option value="4">Spam</option>
									<option value="5">Copyrights</option>
									<option value="6">Asuntos legales</option>
								</select>
								<span>*</span>
							</div>
						</div>
						<div class="control-group">
							<label class="control-group">Agrega algo más a tu reporte:</label>
							<textarea class="input-xlarge" id="reporteAgregado" name="reporteAgregado"></textarea>
						</div>
		
						<div class="form-actions">
							<button type="submit" class="btn btn-primary" name="submit_contact" id="submit_contact" > ENVIAR </button>
							<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cancelar </button>
						</div>
						<input id="idComentarioReportado" type="hidden" name="idComentarioReportado" value=""/>
					</form>	
			    	</div>		
			</div> <!-- FIN popupReportarContent -->
		
			<div id="reporteExitoso" class="popUp well" style="display:none"> <!-- INI reporteExitoso -->
				<div class="wpClose" >
					<p style="float: left; padding:10px; display:inline-block; color:white">Reportar Comentarios</p>
					<a onclick="hidePopupReportarComentario()" class="close" title="Cerrar">
						<p style="float: right; padding:10px; display:inline-block; color:white; cursor:pointer;">Cerrar</p>
					</a> 
				</div>
				
				<div class="wpIframe">
					
					<p>Tu mensaje ha sido enviado con éxito.</p>
					
					<div class="form-actions">
						<button type="reset" class="btn btn-primary" name="submit_contact" id="submit_contact" onclick="hidePopupReportarComentario()"> Cerrar </button>
					</div>	
				</div>
				
	
			</div> <!-- FIN reporteExitoso -->	
			
	</div> <!-- FIN tope --> 
</div> <!-- FIN popup_reportar -->			
<style>
.bannerMobile{display:none;}
</style>
</head>

<body>
















	
<script>
var showSignal = false;
  function mostrar_ocultar() {
	  // cambia de true a false o de false a true
	  showSignal = !showSignal; 
	
	  if (showSignal){
	    document.getElementById("cajaPlayerUltra").style.display="block";
	    document.getElementById("cajaPlayerUltra").innerHTML='<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>';
	  }
	  else {
	    document.getElementById("cajaPlayerUltra").style.display="none";
	    document.getElementById("cajaPlayerUltra").innerHTML=" ";
	    document.getElementById("cajaPlayerUltraAudio").style.display="none";
	    document.getElementById("cajaPlayerUltraAudio").innerHTML=" ";
	  }
  }
</script>














 

        		 









<header id="header">
	<div class="wrap">
		<!-- En home no se ve esto: -->
		
			<div class="sectionName">Article</div>
		
		
		<div class="barTop">
			<div class="btnLang">
				
					<a href="https://www.telesurtv.net/index.html">Español</a>
			</div>
		
		<div class="barTopRSS">
				<div class="btnLogoRSS">
				<a href="/pages/rss.html">
				<img style="float:left;" src="/arte/RSS-icon.png" width="20" alt="Telesur" /></a>				
				</div>	
				<div class="btnLangRSS">
				<a href="/pages/rss.html">RSS</a>
				</div>		
		</div>
		
		<div class="barTopAPP">
				<div class="btnLogoAPP">
				<a href="/pages/applications.html" >
				<img style="float:left;" src="/arte/mobile-icon.png" width="20" alt="Telesur" /></a>
				</div>
				<div class="btnLangAPP">
				<a href="/pages/applications.html">APPS</a>
				</div>		
		</div>		
			
			<!-- language -->
			<div class="dateHead">
				<span>24 July</span>
				
			</div>
			
			<!-- date time -->
			<div class="sesionHead" style="display: flex;">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>



















  






  

 


<!-- Modal -->
	<div class="modal-body">
		<div class="logIn">
			<div class="modal" id="modal-user">
				<div class="modal-dialog">
					<div class="modal-header">
						<div>Log in to teleSUR</div>
			      			<a href="#" class="btn-close">×</a>
			    		</div>
		
					<div class="wpLog">
						<div style="padding: 20px; display: block;">
						
						<form class="formulario" id="login">
								
					
								<div class="">
									<input type="text"  id="cal_login_username" name="cal_login_username" placeholder="Enter your user. *" onclick="validUser();">
								</div>
								<div class="">
									<input type="password"  id="cal_login_password" name="cal_login_password" placeholder="Enter your password *" onclick="validPass();">
								</div>
								<div id="valid-form-user"></div>
								
								<div class="checkline row clear">   
									<div class="squaredThree">
										<input type="checkbox" name="rememberMe" id="rememberMe" checked>
										<label for="rememberMe"></label>
									</div>
									<div class="txtregister">Remember me</div>	
								</div> 
								
								<div>
									<button id="form-login-submit" class="" data-sendlogin>Submit</button>
									<a href="#" class="btn-close-modal">Cancel</a>
								</div>	
						</form>	
					</div>
					<div>
						<a href="/usuarios/recuperar_clave.html" class="olvideLogIn" >Forgot your password?</a>
					</div>
					
					<div style="display: inline-block; padding:10px 0px 10px">
						<div style="padding: 0px 0px 10px 0px">
							<span>Log in with:</span>
						</div>
						
						
							<a href="javascript:CMS.social.login('twitter', false, '9', 'english');" class="btnTwit">
								<img src="/export/sites/telesur/arte/ico-twitter.png_537028990.png" width="38" height="31" alt="twitter" />
							</a>
							<a href="javascript:CMS.social.login('facebook', false, '9', 'english');" class="btnFace">
								<img src="/export/sites/telesur/arte/ico-facebook.png_1233475963.png" width="18" height="36" alt="facebook" />
							</a>
							<a href="javascript:CMS.social.login('googlePlus', false, '9', 'english' );" class="btnGPlus">
								<img src="/export/sites/telesur/arte/ico-google.png_727077848.png" width="39" height="38" alt="google plus" />
							</a>
							</div>
						
					</div>
					
					<div class="modal-footer">
						<div>
							<a href="https://www.telesurenglish.net/users/register.html" class="btnReg">Sign Up</a> 
						</div>
						</div>
			      		</div>
			    </div>
		</div>
	</div>

	
<script src="/__export/1544368608232/system/modules/com.tfsla.diario.telesur/resources/js/loginAndLogoutEn.js"></script>


				<div class="sessionUser">
				
				</div>
				
				<div class="searchHead" >
                    			<form action="/search.html" method="post">
                        			<input type="text" name="search_form" value="" placeholder="Search">
                        			<input type="submit" name="enviar" value="">
		                    	</form>
                		</div>
                                <div id="header-content-1"></div>                	
			</div>		
			
			
			<!-- Iniciar sesión -->
		</div>
		
		<!-- BAR TOP -->
		<div class="barMid">        
			<!--<a href="/english/index.html" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/logo-tipo-telesur.png_1578350673.png" width="92" height="21" alt="Telesur" /></div>
			</a>-->
			<a href="https://www.telesurenglish.net" class="logo">
				<div class="isoLogo"><img src="/export/sites/telesur/arte/log-iso-telesur.png_253617125.png" width="58" height="65" alt="Telesur" /></div>
				<div class="tipoLogo"><img src="/export/sites/telesur/arte/Texto-telesur-hd.png_1571705870.png" width="98" height="37" alt="Telesur" /></div>
			</a>
			
			
			
			
			<div class="button-red large">
			            <div class="pulse-box">
			               <div class="pulse-white"></div>
			            </div>
			           
			            <a href="#.">&nbsp;Live</a>
			            
			            
		        
			</div>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			


		</div>
		
		<!-- BAR MIDDLE -->
		<nav>
			<i><span></span><span></span><span></span></i>
			
		 	













<ul>
	<li><a href="#"  class="active"  >Home</a></li>
	
	
		
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/news/index.html"  title="News">News</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="https://videos.telesurenglish.net/"  title="Videos">Videos</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/multimedia/index.html"  title="Multimedia">Multimedia</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/opinion/index.html"  title="Opinion">Opinion</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="/section/analysis/index.html"  title="Analysis">Analysis</a>
					
					
					
					
					
				</li>
			
					
					
					
					
						
					
					
				
				<li class="">
					
					
					
					
						<a class="" href="https://www.telesurenglish.net/pages/Especiales/WORK_WITH_US/index.jsp"  title="Work with us">Work with us</a>
					
					
					
					
					
				</li>
						
		
	
</ul>          
		 	
			<a href="#" class="btnBoletin">Suscribe to the Bulletin</a>
			
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





<div id="suscrip" class="activ">
	<h5><i><span></span></i>Suscribe to the Bulletin 
		<img  src="/export/sites/telesur/arte/closeLog.jpg_1034155529.jpg" width="30" height="30" alt="Telesur" class="closeLog" /></h5>
		<div class="wpSus">
			<form name="Principal" id="Principal" method="post" enctype="multipart/form-data" onsubmit="return ValidarHeader();"> 
				<input id="email" class="inputbox" type="text" placeholder="Enter your email"  name="email" size="30" maxlength="255" />
				<input id="subscribe1" type="submit" value="Subscribe" name="boton1" />	
				
				
			</form>
			<div id="RegistroPrincipal" class="validarForm msjerror" style="display: none; clear:both;z-index:9999">
			</div>
		</div>
	</div>

 <script> //script que envia los datos al template TS_DMDS
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe1").click(function () {
 	var dataString = $('#Principal').serialize();
            if (email == "") { }
            	else  {
                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                         $.ajax({
                            type: "POST",
                            url: url,
			    data: dataString, // datos serializados 
			    async: false,
			    dataType: "text",
			    success: function (data){
				 $("#RegistroPrincipal").css("display", "block");
				 	var n = data.search("111");
				 	if(n==-1){
				 		var y = data.search("0 relaciones nuevas");
				 		if(y==-1){
				 			$("#RegistroPrincipal").css("background-color", "#1A2042");
				 			$("#RegistroPrincipal").html("Your email has been successfully registered");
				 		}
				 		else{
				 			$("#RegistroPrincipal").html("This email address is already registered");
				 		}
				 	}
				 	else if (n>-1){
				 		$("#RegistroPrincipal").html("The email you entered is incorrect");
				 	}
				 	
				 	$("#Principal").reset();                                                                  
				 }
				});
				                        } 
				                        return false;                                
				                    }); 
				 	});
				 	
 </script> 
 
 	
		</nav>
	</div>
	
	














	
	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

	
						
		

				
	

	
	
		
















	
		<div class="diaryHead">
			<div class="wrap">
				<div class="agendaHome">
					<a href="/section/telesur_agenda/" class="agendaSeccion"><strong>In Depth</strong></a>
					
					<div class="agendaTit">
	
	                		<a href="https://www.telesurenglish.net/pages/Especiales/A_CANCER_IN_THE_AMAZON/index.html" title="teleSUR Docs: A Cancer In The Amazon">
	                		teleSUR Docs: A Cancer In The Amazon
	                		</a>	
	
				</div>
				</div>
				
				<ul class="redes">
					<li><a title="facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/facebook.png_1824527817.png" width="25" height="25" alt="facebook" /></a></li>
					<li><a title="twitter" target="_blank" rel="nofollow" href="https://twitter.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/twitter.png_1824527817.png" width="25" height="25" alt="twitter" /></a></li>
					
					<li><a title="Instagram" target="_blank" rel="nofollow" href="http://instagram.com/telesurenglish"><img src="/export/sites/telesur/arte/redes/instagram.png_1824527817.png" width="25" height="25" alt="Instagram" /></a></li>
					
					<li><a title="YouTube" target="_blank" rel="nofollow" href="https://www.youtube.com/user/telesurenglish"><img src="/export/sites/telesur/arte/redes/youtube.png_1824527817.png" width="25" height="25" alt="YouTube" /></a></li>
				</ul>
			</div>
		</div>
	
	

	
	
	
</header>





    <!-- Container -->
    <div id="container">
        











<script>
    var win = null;
    function NewWindow(mypage,myname,w,h,scroll){
    LeftPosition = (screen.width) ? (screen.width-w)/2 : 0;
    TopPosition = (screen.height) ? (screen.height-h)/2 : 0;
    settings =
    'height='+h+',width='+w+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',resizable'
    win = window.open(mypage,myname,settings)
    }

    function abrir2(url) {
    open(url,'','top=70,left=120,width=445,height=500, scrollbars =NO, resizable=NO') ;
    }
    function MM_openBrWindow(theURL,winName,features) { //v2.0
    window.open(theURL,winName,features);
    }
</script>

<script> 

jQuery(function( $ ) {
      //drag and drog del player
        $( function(){$( "#cajaPlayerUltra" ).draggable({ snap: true });});


    $("#svivo").append('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>');
        $("#tit-svivo").addClass("menuA");
        if ((screen.width >= 320) && (screen.width <= 980)) {
            $("#btn-svivo").css({ background: "#9a1212 !important" });
    }

        //señal en vivo
        $("#btn-svivo").click(function () {
            $("#cajaPlayerUltra").html('<iframe width="100%" height="455" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" scrolling="no" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveec.telesur.ultrabase.net"></iframe>');
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").css("display", "none");
            $("#cajaPlayerUltra").css("display", "block");
            $("#tit-svivo").addClass("menuA");
            $("#tit-saudio").removeClass("menuA");
        });

        //solo audio
        $("#btn-saudio").click(function () {
            $("#cajaPlayerUltraAudio").html("");
            $("#cajaPlayerUltraAudio").append('<iframe width="100%" height="100%" align="middle" frameborder="0" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" id="envivoid" name="envivo" src="https://mbliveocasional.telesur.ultrabase.net/audioonly.php"></iframe>');
            $("#cajaPlayerUltra").html("");
            $("#cajaPlayerUltra").css("display", "none");
            $("#cajaPlayerUltraAudio").css("display", "block");
            $("#tit-saudio").addClass("menuA");
            $("#tit-svivo").removeClass("menuA");
        });
});
function myFunction() {
 $('#cajaPlayerUltra').animate({'width':'520px','height':'395px','max-height':'395px','margin-left':'5px','left':'0px','top':'0px' },100).removeClass('fixedlive');
}
        var offscroll = false;
      jQuery(function( $ ) {$( "#cajaPlayerUltra" ).draggable({ snap: true });});

        //animacion de la caja del player con relacion a la posicion,
        $(window).scroll(function() {    
            var scroll = $(window).scrollTop();
            var offsetplayer =  $('#cajaPlayerUltra').offset().top;
            if (scroll >= offsetplayer) {
                $('#cajaPlayerUltra').animate({'width':'300px','height':'248px !important','position': 'fixed','max-height':'248px','margin-left':'5px','top':'100px','left':'25px'},10).addClass('fixedlive');
               $('#cajaPlayerUltra').append('<a href="#" class="closePlay"></a>'); 
                  $('#envivoid').css({'max-height':'248px !important'});
                offscroll = true;
            }
            if(scroll < 200 && offscroll){
                offscroll = false;
                $('.closePlay').remove();
                myFunction();
            }
        });
</script>

<div id="liveBox">
    <div class="wrap">
    	 <div style="display:flex; justify-content:center;width:100%;"> 
            <div id="cajaPlayerUltra" class=""></div>
        </div>
        <div class="bannerVivo">
            <div id='div-gpt-ad-1465262063828-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465262063828-0'); });
                </script>
            </div>
        </div>
         <div id="cajaPlayerUltraAudio" style="display: none;"> </div>
        <div class="cajadevideo">
    <!--<div class="video" style="padding-bottom: 20%;"></div>-->
        </div>
        <div class="liveRedes">
            <ul>
                <ul>
                    <li class="soloaudioli soloaudioliHead"><a id="btn-svivo" href="#"><img src="/export/sites/telesur/arte/ico-en-vivo.png" width="18" height="18" alt=""></a> <span id="tit-svivo">Live</span></li>
                    <li class="soloaudioli soloaudioliHead"><a  id="btn-saudio" href="#"><img src="/arte/AUDIO_.png" width="18" height="18" alt=""></a> <span id="tit-saudio">Audio Only</span></li>
                </ul>
                <li><a onclick="NewWindow('https://plus.google.com/share?url=http://goo.gl/13O8rM', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' style="text-align:right"><img src="/export/sites/telesur/arte/ico-google.png_1288887223.png" width="18" height="18" alt="google plus" /></a></li>
                <li><a onclick="NewWindow('http://www.facebook.com/sharer.php?u=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.'><img src="/export/sites/telesur/arte/ico-facebook.png_391951807.png" width="9" height="18" alt="facebook" /></a></li>
                <li><a onclick="NewWindow('http://twitter.com/share?url=http://goo.gl/13O8rM&text=Conectate a teleSUR en streaming', 'playerrr', '600', '600', 'no');
                        return false;" href='#.' ><img src="/export/sites/telesur/arte/ico-twitter.png_1906757552.png" width="22" height="18" alt="twitter" /></a></li>
            </ul>
        </div>
    </div>
</div>
        <!--iframe vacio-->
        										
        
            <!--wrapper--> 
            <div class="wrapper">

                <!-- side bar -->

             


                <!-- Banner 1 -->
                <div class="row clear marginchica"> 
                    <div class="banners pos0">
                         












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	
 
                    </div>       
                    <div class="bannerMobile">
                        












   

	
	
		
			 
				
				
				


			 
				
				
				

		
						<script>   var m3_u = (location.protocol=='https:'?'https://advert.telesurtv.net/publicidad/www/delivery/ajs.php':'http://advert.telesurtv.net/publicidad/www/delivery/ajs.php');   var m3_r = Math.floor(Math.random()*99999999999);   if (!document.MAX_used) document.MAX_used = ',';   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);   document.write ("?zoneid=89");   document.write ('&amp;cb=' + m3_r);   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));   document.write ("&amp;loc=" + escape(window.location));   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));   if (document.context) document.write ("&context=" + escape(document.context));   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");   document.write ("'><\/scr"+"ipt>");//]]>--></script><noscript><a href='http://advert.telesurtv.net/publicidad/www/delivery/ck.php?n=a3cbd960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advert.telesurtv.net/publicidad/www/delivery/avw.php?zoneid=89&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3cbd960' alt='' /></a></noscript>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>
                </div>            

              	<div>
                    <!-- Destacado -->
                    <div class="row clear">

                        <!-- inicio worldtop -->
                        <div class="col-620 cont">				

                            <div class="nworldtop cont">

                                <span class="itacaput">	
                                    <a href="/english/section/news" class="her" title="News">News</a>						
                                    
                                        
                                            
                                                	
                                            <a href="/SubSecciones/en/country/india/" class="her" title="India"> > India</a>									
                                        
                                    
                                        
                                    								
                                </span>																											

                                <div class="blue">
                                    <a class="her" href=""><h1>India: 49 Intellectuals Write to PM Modi, Condemns Lynching of Minorities</h1></a>	
                                    							
                                </div>

                                


                                <div class="capcredit">
                                    <!--<a class="her">
                                            
                                                    The Hindu-Hindustan Times-NDTV-Financial Express<br/>
                                            
                                    </a>-->
                                </div>
                                										
                                

                            </div>

				
                            
                            
                            <div class="vworldtop cont">
                            <figure>
                                <div class="bloque-multimedia world-1">
                                    
                                        














	
	<div class="cont-tabs">
		<ul class="idTabs"> 
			
				
				
			
			
			
			 				 
		</ul>                     
	</div><!--tags-nota-int-->	

	
		
		 
	
	
	
        
        
		<div id="fotos">
			<ul class="slides">
			        	
			        		<li itemscope class=".itemscope" itemtype="http://schema.org/ImageObject">				
										
                               					    
													
									<img itemprop="contentURL" src="/__export/1563995050027/sites/telesur/img/2019/07/24/49_indian_personalities_wrote_letter_to_pm.jpg_1718483346.jpg" alt="Mob lynching by majority in India in increasing since right-wing Prime Minister Narendra Modi took office in 2014. " title="Mob lynching by majority in India in increasing since right-wing Prime Minister Narendra Modi took office in 2014.  | Foto: Reuters" width="600" height="340" />
									<div class="caption" content="Mob lynching by majority in India in increasing since right-wing Prime Minister Narendra Modi took office in 2014. "><h2>Mob lynching by majority in India in increasing since right-wing Prime Minister Narendra Modi took office in 2014.  | Photo: Reuters</h2></div>
								
								
								
									
						</li>
					 
			</ul>
		</div>
        

<script>
	$(window).load(function(){
		//error
		$('.prev, .next').removeAttr('style');
	});
	
	function StopVideos(){
		var YTid;
		$(".iframeYT").each(function() {
			YTid = $(this).attr("id");		
			$('#'+YTid)[0].contentWindow.postMessage('{"event":"command","func":"' + 'stopVideo' + '","args":""}', '*');
			//YTid.stopVideo();
		});
		
	}
	
	$(document).ready( function() {
		$("body").on( "click", ".flex-next,.flex-prev", function() {
			StopVideos();
		});
	});
</script>

                                    
                                    
                                </div>
   			    </figure>
                                <div class="capworldtop">
                                    <div class="caplw">
                                        
                                            
                                                
                                            <div class="capdate">Published  24 July 2019  (2 hours 27 minutes ago) </div>
                                        
                                    </div>
                                    
                                     <div class="barra-redes">   
                                     










 


<div class="barra-wrap" >
		<div class="share-bar">
			<ul>
				<li>
					<div class="gblogrs">
						<div class="num"><span class="fb-comments-count" data-href="http://www.telesurtv.net/news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html"></span></div>			
						<img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comments" title="Comments" /> 										
					</div>
				</li>
				<li>
					<a class="barra-coment" href="#comsup" title="Comments" >
					<div class="share-desc">Comments</div>
					</a>
				</li>
			</ul>
			 <div class="barra-addthis-contador">
				
		            <div class="addthis_sharing_toolbox"></div>	
		            	<div class="at-custom-mobile-bar-btns">
		           <!-- BEGIN SHAREAHOLIC CODE -->
				<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script' />
					<script data-cfasync="false" async src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="76ce763646d5e26dd702d93b1926f7d2"></script>
			   <!-- END SHAREAHOLIC CODE -->
		            	
				 
			</div>
		</div> 
		
		<div class="fontlinks">
		<a href="javascript:increaseFontSize();"><img src="/export/sites/telesur/arte/font_size_up.png_1824376009.png" width="21" height="21" alt="Increases text size" title="Increases text size" /></a> - <a href="javascript:decreaseFontSize();"><img src="/export/sites/telesur/arte/font_size_down.png_1824376009.png" width="21" height="21" alt="Decreases text size" title="Decreases text size" /></a>
		</div>
</div>                                     
                               	     </div>
                                    
                                    </div>
                                    <div class="caprw">

                                        
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- fin worldtop -->
          
                        <div class="col-300">
                            <div class="row clear"> 
                                













<div class="contRightC">
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med1_ts_en -->
		<div id='div-gpt-ad-1512524932768-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524932768-0'); });
		</script>
		</div>	
	</div> 
	<div class="cxenseINT"> 
    		<!-- Cxense content widget: ARecInternaEng -->
		<div id="cx_d2db0271f9aeb60b6a2a0a78ae51e776c2b33bb0" style="display:none"></div>
		<script>
		    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		    cX.callQueue.push(['insertWidget', {
		        widgetId: 'd2db0271f9aeb60b6a2a0a78ae51e776c2b33bb0',
		        insertBeforeElementId: 'cx_d2db0271f9aeb60b6a2a0a78ae51e776c2b33bb0',
		        width: 350, height: 1046, renderTemplateUrl: 'auto'
		    }]);
		
		    // Async load of cx.js
		    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		    e.src='https'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- End of Cxense content widget -->
	</div>
	
	<div class="redesINT"> 
		<script src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='79181583964337ffb1ff71a90ee9c654' data-cfasync='false' async='async'></script>
		<div class='shareaholic-canvas' data-app='follow_buttons' data-app-id='23925799'></div>		
	</div>
	<div class="banners cont">
		<!-- /18910235/Noticias_interno_med2_ts_en -->
		<div id='div-gpt-ad-1512524981481-0' style='height:250px; width:300px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524981481-0'); });
		</script>
		</div>
	</div>
</div>
<!-- Kalooga script code for telesurtv.net/en -->
<script>
 (function(){
     var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
     n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9005.js";
     f.parentNode.insertBefore(n,f);
 })();
</script>
<div class="kalooga_35501"></div>

<!--COLUMNA DERECHA-->
	














<div class="col-for"><!-- colmna izq col-for -->
	<div class="row clear">  
		












 


	
		
			
			
		 
				
					
	
	
	</div>	

	<div class="cont">	            	
        	












 


	
		
			
			
		 
			











    
 
<div class="blogBoxINT">

	
		<article class="middleArt2">
			<a href="https://www.telesurtv.net/english/section/opinion/index.html"><div class="CintaBlog">Opinion</div></a>
	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/40th-Anniversary-of-the-Sandinist-VictoryBut-So-Much-More-20190718-0017.html" title="Nicaraguan President Daniel Ortega, July 2018">	
							<img src="/__export/1563493655522/sites/telesur/img/2019/07/18/capture.jpg_782479081.jpg" width='80' height='80' alt="Nicaraguan President Daniel Ortega, July 2018" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/40th-Anniversary-of-the-Sandinist-VictoryBut-So-Much-More-20190718-0017.html" title="40th Anniversary of the Sandinista Victory—But So Much More">40th Anniversary of the Sandinista Victory—But So Much Mo...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Jorge Capelán and Stephen Sefton">
										 Jorge Capelán and Stephen Sefton 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
							
						
						
						<a href="/opinion/Why-the-Canadian-Government-Is-Confronting-Venezuela-20190718-0006.html" title="Why the Canadian Government Is Confronting Venezuela">	
							<img src="/__export/1563468856605/sites/telesur/img/2019/07/18/trump_us_canada_justin_venezuela.jpg_782479081.jpg" width='80' height='80' alt="Why the Canadian Government Is Confronting Venezuela" />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/Why-the-Canadian-Government-Is-Confronting-Venezuela-20190718-0006.html" title="Why the Canadian Government Is Confronting Venezuela">Why the Canadian Government Is Confronting Venezuela</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Arnold August">
										 Arnold August 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/Bilateral-Cooperation-Between-US-China-Benefits-World-Op-Ed-20190711-0018.html" title="U.S. President Donald Trump meets with China's President Xi Jinping at the start of their bilateral meeting at the G20 leaders summit in Osaka, Japan, June 29, 2019.">	
							<img src="/__export/1562890454700/sites/telesur/img/2019/07/11/capture_1.jpg_782479081.jpg" width='80' height='80' alt="U.S. President Donald Trump meets with China's President Xi Jinping at the start of their bilateral meeting at the G20 leaders summit in Osaka, Japan, June 29, 2019." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/Bilateral-Cooperation-Between-US-China-Benefits-World-Op-Ed-20190711-0018.html" title="Bilateral Cooperation Between US-China Benefits World">Bilateral Cooperation Between US-China Benefits World</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Xinhua -Liangyu">
										 Xinhua -Liangyu 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	

	
		
			<div class="box43">
				<div class="wpXSmallImg">
					
							
						
		      				
						
						
						<a href="/opinion/Bahrain-Conference-Is-a-Stab-in-The-Back-of-Every-Palestinian-20190627-0003.html" title="Palestinian demonstrators run for cover from Israeli fire and tear gas during a protest.">	
							<img src="/__export/1561643762822/sites/telesur/img/2019/06/27/bahrain_conference_protest_by_palestinians.jpg_782479081.jpg" width='80' height='80' alt="Palestinian demonstrators run for cover from Israeli fire and tear gas during a protest." />
						</a>
						
					
				</div>
				<div class="overflow">
					<h3><a href="/opinion/Bahrain-Conference-Is-a-Stab-in-The-Back-of-Every-Palestinian-20190627-0003.html" title="Bahrain Conference Is a Stab in The Back of Every Palestinian">Bahrain Conference Is a Stab in The Back of Every Palesti...</a></h3>

					
						<p>by
							
							
								
									 
								
									<a href="javascript:void(0)" class="autor" title="Ayah AlGhazzawi">
										 Ayah AlGhazzawi 
									</a>
								
								
							
						</p>
					
					
					
				</div>
			</div>
		
	
		</article>
	

</div>	
					
	
	                           			
     	</div>

	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 




 
 
	 <div class="contentBolFlot" id="bulletin" style="display:none;">
	 	<div class="titBolFlot">
	 		<img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" />
	 		Newsletter
	 	</div>
	 	<div class="bolimg">
	 		<img src="/export/sites/telesur/arte/newsletter-icon.png_881579702.png" width="420" height="414" alt="teleSUR" title="teleSUR" />	 	
	 		<div class="parrafbol"><p>Get our newsletter delivered directly to your inbox</p></div>
	 	</div>
	 	<div class="formbol">
	 		<form class="formbol" name="Bloque" id="Bloque" method="post" enctype="multipart/form-data" >
	 			<input id="email" class="suscBolFlot" type="text" placeholder="Email" onsubmit="return ValidarBloque();" name="email"  maxlength="255" />
	 			<input id="subscribe3" class="btBolFlot" type="submit" value="Subscribe" name="boton3"/>		 
	 		</form>
	 	</div>
	 	<div id="nomostrar">
			I have already subscribed | Do not show this message again				
		</div>
	 	<div id="RegistroBloque2" style="display: none; clear:both;">
	 		<div id="msjReg"></div>	 			
	 		<div id="btnCerrar2" class="btnCerrar"></div>
	 	</div>			
	 	<div id="btnCerrar1" class="btnCerrar"></div>
	 </div> 
	 
	 <script>
	 	if(!localStorage.mosBolFlot){
	 		$(document).ready(function() {
				setTimeout(function() {
			        $(".contentBolFlot").fadeIn(1500);
				},10000);
				
				$("#btnCerrar1").click(function () {
					setTimeout(function() {
					$(".contentBolFlot").fadeOut(1500);
				   	},500);
			   	});
			   	
			});
	 		localStorage.setItem("mosBolFlot", "mostrarBol");
	 	} else{
	 		if(localStorage.mosBolFlot == "nomosBol"){
				document.getElementById("bulletin").style.display = 'none';
			} else {
				if(localStorage.mosBolFlot == "mostrarBol"){
					$(document).ready(function() {
				 	   setTimeout(function() {
			           	   $(".contentBolFlot").fadeIn(1500);
					   },10000);
				    	$("#btnCerrar1").click(function () {
						setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
			   		});
					});
					$("#nomostrar").click(function(){
	 					localStorage.setItem("mosBolFlot", "nomosBol");
	 					setTimeout(function() {
						$(".contentBolFlot").fadeOut(1500);
					   	},200);
	 				});
				}
			}
	 	}	 	
	 </script>
	 
	 
	  <script> //script que envia los datos al template TS_DMDS
	 	$(function () {
	 	jQuery.fn.reset = function () {
	 	$(this).each(function () {
	 	this.reset();
	 	});
	 }
	 	$("#subscribe3").click(function () {
	 	var dataString = $('#Bloque').serialize();
	            if (email == "") { }
	            	else  {
	                         var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
	                         $.ajax({
	                            type: "POST",
	                            url: url,
				    data: dataString, // datos serializados 
				    async: false,
				    dataType: "text",
				    success: function (data){
					 $("#RegistroBloque2").css("display", "block");
					 $("#btnCerrar1").css("display", "none");
					 	var n = data.search("111");
					 	if(n==-1){
					 		var y = data.search("0 relaciones nuevas");
					 		if(y==-1){
					 			$("#msjReg").html("Your email has been successfully registered");
					 			localStorage.setItem("mosBolFlot", "nomosBol");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#bulletin").css("display", "none");
					 				setTimeout(function() {
									$(".contentBolFlot").fadeOut(1500);
								   	},200);		 				
					 			});
					 		}
					 		else{
					 			$("#msjReg").html("This email address is already registered");
					 			$("#btnCerrar2").click(function () {
					 				$("#RegistroBloque2").css("display", "none");
					 				$("#msjReg").html(" ");
					 				$("#btnCerrar1").css("display", "block"); 
					 			});
					 		}
					 	}
					 	else if (n>-1){
					 		$("#msjReg").html("The email you entered is incorrect or empty");
					 		$("#btnCerrar2").click(function () {
					 			$("#RegistroBloque2").css("display", "none");
					 			$("#msjReg").html(" ");
					 			$("#btnCerrar1").css("display", "block"); 
					 		});
					 	}
					 	
					 	$("#Bloque").reset();
					 	                                                                 
					 }
					});
					                        } 
					                        return false;
					                                                    
					                    }); 
					 	});
					 	
	 </script>
	 
	 
	 <div class="bulletin cont OK desktop" id="bulletin" style="display: none;">
	 	<div class="titlebulletin borderb">
	 		<div class="titlebulletin img"><img src="/export/sites/telesur/arte/logo-side.png_1193940013.png" width="65" height="14" alt="teleSUR" title="teleSUR" /></div><div class="titlebulletin txt">Boletines</div>
	 		<div class="titlebulletin txt">Your email has been successfully registered.</div>
	 	</div>
	 </div>
 		
					
	
 
		</div>             
	</div>     
	
	<div class="row clear"> 
		<div class="col">
			












 


	
		
			
			
		 
			











				    
<script src="//code.jquery.com/jquery-2.2.1.min.js"> </script>
<script src="//jwpsrv.com/library/HeeyEgeeEeS9bCIAC0MJiQ.js"></script>
 

 <script src="/__export/1547237009128/system/modules/com.tfsla.diario.telesur/resources/js/videos-english-fn.js"></script> 

<script>
	
	jQuery(document).ready(function($){
		$().GetCorresponsalINT();
	});

</script>
<!-- ts article worldpage video -->
<!-- Kalooga script code for telesurtv.net/en -->
<script>
 (function(){
     var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
     n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9005.js";
     f.parentNode.insertBefore(n,f);
 })();
</script>

<div class="kalooga_35501"></div>

<div class="correspo" >
	<a href="//videos.telesurtv.net/videos/noticia/corresponsales"><h6>Videos</h6></a>
	<ul class="listvideo" id="videoCorres">
	</ul>
</div>	
					
	
 
		</div>             
	</div> 
</div>
<!--FIN COLUMNA DERECHA -->                                                              </div>
                         </div>
                        <!-- fin widget interno Cxense -->


                        <!-- inicio colmna izq col-six -->        
                        <div class="col-six">
                            <div class="cont bordercountry">
                                <div class="dest cont">

                                    
                                   	 <h3 class="op-kicker">
                                        	<div class="subtitle"><p>&ldquo;About 90% of those attacks were reported after May 2014 when your government assumed power nationally,&rdquo; the signatories wrote.&nbsp;</p>
</div>
                                         </h3>
                                    

				<div class=" row clear">
                           		 












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Notas_interno_1x1_en --><div id='div-gpt-ad-1530065278101-0' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530065278101-0'); });//]]>--></script></div>

			
		
	

                       		 </div>


                                    <div class="txt_newworld">																	
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Intellectuals, artists, and other prominent personalities wrote an open letter to the Indian right-wing&nbsp;<a href="https://www.telesurenglish.net/news/Voters-Angry-Over-Joblessness-As-Modi-Set-to-Win-2nd-Term-20190523-0001.html}" target="_blank">Prime Minister Narendra Modi </a>Tuesday expressing their concern over continuous lynching of Muslims, Dalits and other minorities by Hindu majorities in the country.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <blockquote> 
 <p><em><strong>RELATED:</strong></em></p> 
 <p><a href="https://www.telesurenglish.net/news/Muslim-Man-Dies-in-India-After-Been-Lynched-by-Hindu-Vigilantes-20190624-0018.html" target="_blank"><em><strong>Muslim Man Dies in India After Been Lynched by Hindu Vigilantes</strong></em></a></p> 
</blockquote> 
<p>"Dear Prime Minister... The lynching of Muslims, Dalits and other minorities must be stopped immediately,” reads the letter.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>“We, as peace-loving and proud Indians, are deeply concerned about a number of tragic events that have been happening in recent times in our beloved country.”</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The signatories of the letter include filmmakers Adoor Gopalkrishnan, Aparna Sen, Mani Ratnam, Shyam Benegal, Ketan Mehta, Gautam Ghose; thespian Soumitro Chatterjee, actors Soumitra Chatterjee, Konkona Sen Sharma, Revathy Asha; author Amit Chaudhuri; historians and academics, Ashis Nandy, Sumit Sarkar, Tanika Sarkar, Partha Chatterjee, Ramchandra Guha; and singer Shubha Mudgal.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>“We were shocked to learn from the NCRB that there have been no less than 840 instances of atrocities against Dalits in the year 2016, and a definite decline in the percentage of convictions,” it continued. Dalits are the lowest caste in India. Historically they were considered untouchables by the upper caste Hindus.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>They also pointed out that “254 religious identity-based hate crimes were reported between January 1, 2009, and October 29, 2018” and Muslims who constitute 14 percent of the Indian population were victims of 62 percent&nbsp;of cases while Christians were victims 14 percent of reported cases.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>“About 90% of those attacks were reported after May 2014 when your government assumed power nationally,” said the letter.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>“Lynching is a heinous crime. Why should not punishments that are applicable in case of murder be applicable in case of lynchings? The Prime Minister is the highest executive in the country. Who else could we approach?” Aparna Sen, one of the signatories told media after the letter was published.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <blockquote> 
 <p><em><strong>RELATED:</strong></em></p> 
 <p><a href="https://www.telesurenglish.net/news/Indian-Dalit-Killed-By-Upper-Caste-Men-for-Eating-in-Front-of-Them-20190520-0017.html" target="_blank"><em><strong>Indian Dalit Killed By Upper-Caste Men for Eating in Front of Them</strong></em></a></p> 
</blockquote> 
<p>They also condemned the usage of Hindu religious chant “Jai Shri Ram,” which hails Lord Ram, a Hindu god, as a “provocative war cry.”</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>In recent lynching cases, many Muslims were forced to chant “Jai Shri Ram” before being murdered by Hindu mobs.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The signatories also pointed out that “there is no democracy without dissent” and criticized the branding of critical people as “anti-national or urban Naxal and incarcerated because of dissent against the government.”</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Urban Naxal is a term used by pro-right Modi supporters to vilify dissenters. The term comes from an active guerilla movement by a part of Indian left. The term Naxal stems from the mid-1960s to early 1970s guerilla Naxalbari movement in the eastern state of West Bengal against Indian land-owning classes.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>The movement later spread to the forests of central India, known as the “red corridor,” where guerillas are waging a war against the Indian state. It was considered India’s biggest internal threat.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>Anyone, in present India, questions Modi and his right-wing party Bharatiya Janata Party (BJP), gets branded as “urban Naxal.”</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>"Criticising the ruling party does not imply criticizing the nation. No ruling party is synonymous with the country where it is in power. It is only one of the political parties of that country. Hence anti-government stands cannot be equated with anti-national sentiments. An open environment where dissent is not crushed, only makes for a stronger nation..." the letter said.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>BJP leader Subramanian Swamy rejected the claims of the signatories saying that there is no intolerance in the country.&nbsp;</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <p>“They still have the right to write to the Prime Minister. There is no intolerance. This is ridiculous. What intolerance are they are talking about? Has any of them been put in jail? Has any of them been prosecuted for something they didn’t do? I understand this has become a fashion now to catch international attention. There is some sinister motive behind this. If I was the Prime Minister, I would throw this in a wastebasket without even reading it,” he said during an interview in a local channel.</p>							
                                        
                                            			
                                            
                                                 
                                                
                                                <div style="text-align:center"> 
 <div class="ckeditor-em">
  <iframe allow="encrypted-media" allowfullscreen="true" allowtransparency="true" frameborder="0" height="500" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FteleSUREnglish%2Fvideos%2F274080063245742%2F&amp;width=500&amp;show_text=false&amp;height=500&amp;appId" style="border:none;overflow:hidden" width="500"></iframe>
 </div> 
</div>							
                                         																		
                                    </div>
                                    <!-- /18910235/1x1.incontent -->
				<div id='div-gpt-ad-1472165573407-0' style='height:1px; width:1px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472165573407-0'); });
				</script>
				</div>

                                   
                                        
                                    

                                    

                                    
                                       	
                                            <div class="tagBarNews">			              	
                                                <h4>Tags</h4>
                                        				                    
                                       	 	<a href="/english/tags/India" title="India">India</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Indians wrote letter to Modi" title="Indians wrote letter to Modi">Indians wrote letter to Modi</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Narendra Modi" title="Narendra Modi">Narendra Modi</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Mob lynchings" title="Mob lynchings">Mob lynchings</a>
                                        	
                                    
                                       				                    
                                       	 	<a href="/english/tags/Minorities in India killed" title="Minorities in India killed">Minorities in India killed</a>
                                        	
                                            </div>						
                                        
                                                             
                                   
          			
                                	
                                    	

								
																																	

                                    <div class="capworldtop">
                                        <div class="caplw">
                                            <br>
                                            <div class="capcredit">
                                             <address>
                                                <a class="her" href="">
                                                    
                                                        The Hindu-Hindustan Times-NDTV-Financial Express<br/>
                                                    
                                                </a>
                                             </address>
                                            </div>

                                            										
                                            
                                                
                                                    <div class="capaut">
                                                        
                                                            
                                                            
                                                            	 
                                                            
                                                                by <span class="itacaput"><a style="width: auto" class="her" title="teleSUR / us-MS">teleSUR / us-MS</a></span>
                                                            
                                                            <br/>
                                                        
                                                    </div>
                                                
                                            								
                                        </div>

                                    </div>
                                </div>

                                <div class="separador margensep"></div>
                            </div>																
				
				
				
				<div class="row clear desktop">
					<div class="cont">
					












<div class="contINT2">

		
			
					<ul>	
					
							
					
													
	<div class="relacINT">Related News</div>
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/India-No-Girls-Born-Over-Last-3-Months-in-132-Villages-20190723-0031.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/India-No-Girls-Born-Over-Last-3-Months-in-132-Villages-20190723-0031.html" title="Female infanticide is common in India where more than 600,000 girls are estimated to be missing every year.">	
												<meta itemprop="description" content="Female infanticide is common in India where more than 600,000 girls are estimated to be missing every year.">
												<img itemprop="contentURL" src="/__export/1563940144956/sites/telesur/img/2019/07/23/91013116-acbe-4107-8200-77b843b44323.jpg" data-original="/__export/1563940144956/sites/telesur/img/2019/07/23/91013116-acbe-4107-8200-77b843b44323.jpg" width='180' height='120' alt="Female infanticide is common in India where more than 600,000 girls are estimated to be missing every year." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/India-No-Girls-Born-Over-Last-3-Months-in-132-Villages-20190723-0031.html" title="India: No Girls Born Over Last 3 Months in 132 Villages">
										India: No Girls Born Over Last 3 Months in 132 Villages
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/Sportsfield-as-Battleground-The-Hypernationalist-Aspect-of-Cricket-20190625-0017.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/Sportsfield-as-Battleground-The-Hypernationalist-Aspect-of-Cricket-20190625-0017.html" title="Indian cricket team fans before India and Pakistan match in England during the 2019 Cricket World Cup.">	
												<meta itemprop="description" content="Indian cricket team fans before India and Pakistan match in England during the 2019 Cricket World Cup.">
												<img itemprop="contentURL" src="/__export/1561489076703/sites/telesur/img/2019/06/25/cricket_and_hypernationalism.jpg" data-original="/__export/1561489076703/sites/telesur/img/2019/06/25/cricket_and_hypernationalism.jpg" width='180' height='120' alt="Indian cricket team fans before India and Pakistan match in England during the 2019 Cricket World Cup." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/Sportsfield-as-Battleground-The-Hypernationalist-Aspect-of-Cricket-20190625-0017.html" title="Sports or War? Hypernationalism in Cricket">
										Sports or War? Hypernationalism in Cricket
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/One-of-Indias-Major-Cities-Fights-for-Drinkable-Water-20190624-0011.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/One-of-Indias-Major-Cities-Fights-for-Drinkable-Water-20190624-0011.html" title="A man uses a hand-pump to fill up a container with drinking water as others wait in a queue on a street in Chennai, India, June 17, 2019.">	
												<meta itemprop="description" content="A man uses a hand-pump to fill up a container with drinking water as others wait in a queue on a street in Chennai, India, June 17, 2019.">
												<img itemprop="contentURL" src="/__export/1561411153691/sites/telesur/img/2019/06/24/screen_shot_2019-06-24_at_5_12_33_pm.png" data-original="/__export/1561411153691/sites/telesur/img/2019/06/24/screen_shot_2019-06-24_at_5_12_33_pm.png" width='180' height='120' alt="A man uses a hand-pump to fill up a container with drinking water as others wait in a queue on a street in Chennai, India, June 17, 2019." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/One-of-Indias-Major-Cities-Fights-for-Drinkable-Water-20190624-0011.html" title="One of India's Major Cities Fights for Drinkable Water">
										One of India's Major Cities Fights for Drinkable Water
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
							
					
									   								
						<li>
							<article class="INT2" >		
								<meta itemprop="url" content="/news/India-Flood-Victims-Hungry-Desperate-Nobody-Cares-About-Us-20190718-0023.html"/>
								
								
									
								
									<div itemprop="image">
										
										
													
											
							      				
											
						<figure>
											<a href="/news/India-Flood-Victims-Hungry-Desperate-Nobody-Cares-About-Us-20190718-0023.html" title="Villagers use a makeshift raft to cross a flooded area on the outskirts of Agartala, India July 15, 2019.">	
												<meta itemprop="description" content="Villagers use a makeshift raft to cross a flooded area on the outskirts of Agartala, India July 15, 2019.">
												<img itemprop="contentURL" src="/__export/1563493232760/sites/telesur/img/2019/07/18/screen_shot_2019-07-18_at_7_33_12_pm.png" data-original="/__export/1563493232760/sites/telesur/img/2019/07/18/screen_shot_2019-07-18_at_7_33_12_pm.png" width='180' height='120' alt="Villagers use a makeshift raft to cross a flooded area on the outskirts of Agartala, India July 15, 2019." />
											</a>
											
										
										
									</div>
								
						<figcaption>
								<h3 itemprop="name headline">
									<a href="/news/India-Flood-Victims-Hungry-Desperate-Nobody-Cares-About-Us-20190718-0023.html" title="India Flood Victims Hungry, Desperate: 'Nobody Cares About Us'">
										India Flood Victims Hungry, Desperate: 'Nobody Cares About Us'
									</a>
								</h3>
						</figcaption>
						</figure>
							
							</article>
						</li>																					 
					
					
					
				
				</ul>					
			

	
</div>





  
					</div> 
				</div>
				
				
				
				<!-- /18910235/out_of_page_en -->
					<div id='div-gpt-ad-1542738951660-0' style='height:1px; width:1px;'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542738951660-0'); });
					</script>
					</div>
				
				
                        </div>
                        <!-- fin colmna izq col-six -->                    
                    </div>
                    <!-- Fin Destacado -->
                </div>
                <!-- Fin SCHEMAS -->
		
		 <!--sliderlatest relacionadas-->
                
                <!--fin sliderlatest video-->
               
 
                <div class="row clear"> 
                    <div class="banners"> 
                        












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				

		
						<!-- /18910235/Noticias_interno_lead1_ts_en --><div id='div-gpt-ad-1512524894109-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512524894109-0'); });//]]>--></script></div>

			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                    </div>  
                </div>    
                 
                 <div id="rn_ad_native_ht8zh"></div>
                 
                

		 <!--Tags EmbiMedia-->
			
		<!--End Tags EmbiMedia-->

                <!-- Comment -->                
                             
                <a name="comsup"> </a>
		


                <!-- Banner 2 -->
                <div class="row clear"> 
                    <div class="cont ">
                       <div class=" col-mid3">
                            












   

	
	
		
			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			 
				
				
				


			
		
	

                        </div>
                     
                    </div>
                </div>    
 <!--taboola-->       
<div id="taboola-below-article-thumbnails"></div>

<script>

window._taboola = window._taboola || [];

_taboola.push({

mode: 'thumbnails-a',

container: 'taboola-below-article-thumbnails',

placement: 'Below Article Thumbnails',

target_type: 'mix'

});

</script>
<!--taboola-->
            </div><!--wrapper-->

            

            
            
            
            <div class="wrapper">























<!--<link rel="stylesheet" href="/system/modules/com.tfsla.diario.telesur/resources/css/navigataur.css" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>-->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1103464276336828',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1103464276336828";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
    $(document).ready(function () {
        $("#comentNativos").addClass("coment");
        $("#btn-face").addClass("activeComent");

        $("#btn-cf").click(function () {
            // alert("btn-facebook");
            $("#comentNativos").addClass("coment");
            $("#btn-face").addClass("activeComent");
            $(".fb_ltr").css({width: "940px"});
            $("#comentFace").removeClass("coment");
            $("#btn-nativo").removeClass("activeComent");


        });
        $("#btn-cn").click(function () {
            // alert("btn-nativo");
            $("#comentFace").addClass("coment");
            $("#comentNativos").removeClass("coment");
            $("#btn-nativo").addClass("activeComent");
            $("#btn-face").removeClass("activeComent");
        });
    });
</script>


<div id="comment-interno-nota">
<div class="contner">
    <div class="clearfix">
        
            <div class="nav">
                <input type="checkbox" id="toggle" />
                <label for="toggle" class="toggle" onclick></label>
                <ul class="menu">
                    <li id="btn-face" class="">
                        <a id="btn-cf" href="#.">
                            <span class="icofb"> </span>
                            Comment on facebook   (<span class="fb-comments-count" data-href="http://www.telesurtv.net/news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html"></span>)</a>
                    </li>
                    <li id="btn-nativo" class="">
                        <a id="btn-cn" href="#.">
                            <span class="icots"> </span>
                           Comment on teleSUR (0)</a>
                    </li>		
                </ul>

            </div><!-- End of Navigation -->

    </div><!-- End of Header -->
    <div class="comentArtic">
        <div id="comentFace">
            <div class="wrapper">
                <div class="row clear"> 
                    <div class="fb-comments" data-href="http://www.telesurtv.net/news/india-mob-lynching-prime-minister-narendra-modi-open-letter-20190724-0013.html" data-width="940" data-numposts="10" data-colorscheme="light"></div>             
                </div>
                
            </div>
        </div>
        <div id="comentNativos"> 

            
                			
                    <!--comment-->
                    <div class="wrapper">
                        <div class="row clear">
                            <div class="col">
                                <div class=""></div>
                                <div style="margin:30px 0"></div>                
                                <div class="col" >
                                    <div class="cont" id="coment-nota">
                                        <div class="comsup">
                                            <div class="titcomment">
                                                <div class="titlecom" id="comentarios">Comment</div>
                                                <div class="gblogrs">
                                                    <div class="num">0</div>
                                                    <img src="/export/sites/telesur/arte/globe-red.png_1583087600.png" width="31" height="27" alt="Comments" title="Comments" />
                                                </div>	                                    
                                            </div>
                                                    

                                            <div class="signin desktop">
                                                <p>Sign In or Register to leave a comment, use the forums and more</p>
                                                <div class="btnConf"> 
                                                    <a href="#modal-user" id="log-in-telesur" title="Sign In">Sign In</a> 
                                                    <a href="/english/users/register.html" title="Register">Register</a> 
                                                </div>
                                                 
                                                <div class="clear"></div>
                                            </div>

                                            

                                            

                                            
                                                <div class="row clear">
                                                    <div class="col">
                                                        <div style="margin:30px 0"></div>                
                                                        <div class="col">	                    
                                                            <div class="cont">
                                                                <div class="fraseComment">Post with no comments.</div>
                                                            </div>        
                                                        </div>		    			
                                                    </div>
                                                </div>		
                                            	                            	
                                        </div>
                                    </div>        
                                </div>	    			
                            </div>
                        </div>
                    </div>    
                    
                    <!--FIN comment-->	    
                 

                  
            
        </div>
        </div> 
    </div>
</div><!-- End of Container -->
</div>
          
        	<!--Fin if iframe-->
        
        <div class="row clear marginchica"> 
                    <div class="banners pos0">
                    <relapads uuid="733ed7fd435f423dafcf9a04a73a3477" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" async="async"></script>                   
 </div>
 </div>
    </div><!--conteiner-->

 

 
<!-- Tag EmbiMedia-->
<script>

</script>
<!-- End tag EmbiMedia-->














<footer id="footer">
	<div class="wrap">
		<div class="colFoot logoFoot">
			<img src="/export/sites/telesur/arte/logo-footer.jpg_367245745.jpg" width="85" height="25" alt="Telesur" />
			<a href="#" class="subirBtn" title="Back to Top">
		    			<img src="/export/sites/telesur/arte/redes/subir.png_1821107560.png" width="50" height="60" alt="Subir" />
		    		</a>
			<ul class="footMobile">
				<li><a href="/pages/termsofuse.html">Terms of Use</a></li>				
			</ul>
		</div>
		
		<div class="colFoot">
			<h4>About teleSUR</h4>
			<a href="/pages/about.html">About Us</a>
			<a href="/pages/contact.html">Contacts</a> 
			<a href="/pages/team.html">Team</a>
			<!--<a href="/english/pages/jobs.html">Jobs teleSUR</a>-->
			<a href="/pages/termsofuse.html">Terms of Use</a>
			<a href="/pages/applications.html">teleSUR Apps</a>
			<a href="/pages/satellitecoverage.html">Satellite Coverage</a>
			<a href="/pages/rss.html">RSS</a> 
			<a href="/pages/publicprocurement.html">Public Procurement</a>
		</div>
		
		<div class="colFoot">
			<h4>Sections</h4>
			<a href="/SubSecciones/en/news/latinaamerica/index.html">Latin America</a> 
			<a href="/SubSecciones/en/news/world/index.html">World</a> 
			<a href="/SubSecciones/en/news/sport/index.html">Sports</a> 
			<a href="/SubSecciones/en/news/culture/index.html">Culture</a> 
			<a href="/SubSecciones/en/news/technology/index.html">Technology</a>
			<a href="/section/opinion/index.html">Opinion</a>
			<a href="/section/multimedia/index.html">Multimedia</a>
			<a href="http://multimedia.telesurtv.net/web/telesur/#!en">Videos</a> 
		</div>
		
		<div class="colFoot">
			<h4>Services</h4>
			<a href="/pages/ServicesCatalogue.html">Services Catalogue</a>			
			
		</div>
		<div class="colFooti">
			<h4>	
			<a href="https://www.telesurtv.net/index.html">Spanish</a>
			</h4>
		</div>
		
		<div class="colFootRedes">
			<div class="wpRedesFoot">
				<a href="https://www.facebook.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/facebook.png_734166679.png" width="40" height="40" alt="facebook" /></a>
				<a href="https://twitter.com/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/twitter.png_734166679.png" width="40" height="40" alt="twitter" /></a>
				
				<a href="http://instagram.com/telesurenglish/" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/instagram.png_734166679.png" width="40" height="40" alt="instagram" /></a>
				
				<a href="https://www.youtube.com/user/telesurenglish" target="_blank"><img src="/export/sites/telesur/arte/redes/footer/youtube.png_734166679.png" width="40" height="40" alt="youtube" /></a>
			</div>
			<div class="wpFootSuscrip">
				<script src="https://code.jquery.com/jquery-1.11.1.min.js"></script> 











 





 <span>Subscribe to our news bulletins</span>
 <form name="Footer" id="Footer" method="post" enctype="multipart/form-data" onsubmit="return ValidarFooter();">
 	<input id="email" class="inputbox" type="text" placeholder="Enter your email" name="email" size="30" maxlength="255" />
 	<input id="subscribe2" type="submit" value="Subscribe" name="boton2" />		
 </form>
 
 <div id="RegistroFooter" class="validarForm msjerrorFooter" style="display: none; clear:both;">
 
 <script> 
 	$(function () {
 	jQuery.fn.reset = function () {
 	$(this).each(function () {
 	this.reset();
 	});
 }
 	$("#subscribe2").click(function () {
 	var String = $('#Footer').serialize();
          if (email == "") { }
            	else  {
                           var url = "/system/modules/com.tfsla.diario.telesur.en/templates/TS_DMDS_INGLES.jsp"; // El script a dónde se realizará la petición.
                           $.ajax({
                            type: "POST",
                            url: url,
                            data: String, // datos serializados 
                            async: false,
                            success: function (data){
			 	$("#RegistroFooter").css("display", "block");
			 	var n = data.search("111");
			 	if(n==-1){
			 		var y = data.search("0 relaciones nuevas");
			 		if(y==-1){
			 			$("#RegistroFooter").html("Your email has been successfully registered");
			 		}
			 		else{
			 			$("#RegistroFooter").html("This email address is already registered");
			 		}
			 	}
			 	else if (n>-1){
			 		$("#RegistroFooter").html("The email you entered is incorrect");
			 	}
			 	
			 	$("#Footer").reset();                                                                  
			 }
			});
			                        } 
			                        return false;                                
			                    }); 
			 	});
 	
 </script>

 <script>
 	function ValidarHeader(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Principal.email.value.length == 0){
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}
 		if(document.Principal.email.value.match(RegEmail)){
 			$('.OKheader').fadeIn('fast');
 			$('.ocultarBulletinHeader').fadeOut('fast');
 			document.getElementById('diverrorHeader').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorHeader').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarFooter(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Footer.email.value.length == 0){
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Footer.email.focus();
 			return false;
 		}
 		if(document.Footer.email.value.match(RegEmail)){
 			$('.OKfooter').fadeIn('fast');
 			$('.ocultarBulletinFooter').fadeOut('fast');
 			document.getElementById('diverrorFooter').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverrorFooter').style.display = "block";
 			document.Principal.email.focus();
 			return false;
 		}				   	
 	}
 	function ValidarBloque(){
 		var RegEmail = /[\w-\.]{3,}@([\w-]{2,}\.)*([\w-]{2,}\.)[\w-]{2,4}/;
 		validar = true;
 		if(document.Bloque.correo.value.length == 0){
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}
 		if(document.Bloque.correo.value.match(RegEmail)){
 			$('.OK').fadeIn('fast');
 			$('.ocultarBulletin').fadeOut('fast');
 			document.getElementById('diverror').style.display = "none";
 			return validar;	
 		} else {
 			document.getElementById('diverror').style.display = "block";
 			document.Bloque.correo.focus();
 			return false;
 		}				   	
 	}	
 </script>

 	 
			</div>
		</div>
	</div>  
	
	
	<div class="legal">
		<small>La nueva Televisión del Sur C.A. (TVSUR) RIF: G-20004500-0</small>
		<span>© 2014 Telesur</span>
	</div>
	</div>
</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'U-125631098-1', 'auto');
  ga('send', 'pageview');

</script>

<script defer='defer' src="/__export/1563224868700/system/modules/com.tfsla.diario.telesur/resources/js/jquery.flexslider.js"></script>
<script defer='defer' src="/__export/1563224844181/system/modules/com.tfsla.diario.telesur/resources/js/function.js"></script>
<script defer='defer' src="/__export/1547585675683/system/modules/com.tfsla.diario.telesur/resources/js/tabs.min.jquery.js"></script>
<script defer='defer' src="/__export/1547586121320/system/modules/com.tfsla.diario.telesur/resources/js/jquery.lazyload.min.js"></script>

<script async='async' src="/system/modules/com.tfsla.diario.newsTags/resources/js/DirectEditButtons.js"></script>
<script async='async' src="/__export/1547586283768/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script async='async' src="/__export/1547586275200/system/modules/com.tfsla.diario.newsTags/resources/js/commentsFunctions.js"></script>
<script async='async' src="/__export/1563224935695/system/modules/com.tfsla.diario.newsTags/resources/js/rankTagsFiller.js"></script>		

<script>		
	$(function() {	
	    $("img").lazyload({    
	        placeholder : "../arte/grey.gif",	
	    	effect : "fadeIn"
	    });
	});
</script>


<img src="/_req/sites/telesur/9/L2VuZ2xpc2gvY29udGVuaWRvcy8yMDE5LzA3LzI0L25vdGljaWFfMDAxMy5odG1s" /></body>



<script>
var min=10;
var max=22;
function increaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p','.dest .cont');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>



<script>
<!-- script menu -->
    var menu = 0
    $('#header .btnMobile').click(function () {
        if (menu == 0) {
            $('#nav').slideDown(750);
            menu++
        } else {
            $('#nav').slideUp(750, function () {
                $('#nav').removeAttr('style');
            });
            menu--
        }
    });
</script>
</html>

